<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>USNI News Fleet and Marine Tracker: Sept. 12, 2022</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="USNI News Fleet and Marine Tracker: Sept. 12, 2022" />
<meta property="og:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Sept. 12, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Ships Underway Total Battle &hellip;" />
<meta property="og:url" content="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="HNoMS Fridtjof Nansen (F310)" />
<meta property="article:tag" content="USS Abraham Lincoln (CVN-72)" />
<meta property="article:tag" content="USS Bainbridge (DDG-96)" />
<meta property="article:tag" content="USS Bataan (LHD-5)" />
<meta property="article:tag" content="USS Boxer (LHD-4)" />
<meta property="article:tag" content="USS Chafee" />
<meta property="article:tag" content="uss cole (DDG-67)" />
<meta property="article:tag" content="USS Essex (LHD-2)" />
<meta property="article:tag" content="USS Fitzgerald (DDG-62)" />
<meta property="article:tag" content="USS George H.W. Bush (CVN-77)" />
<meta property="article:tag" content="USS Gravely" />
<meta property="article:tag" content="USS Gridley" />
<meta property="article:tag" content="USS Harry S. Truman (CVN-75)" />
<meta property="article:tag" content="USS Jason Dunham (DDG-109)" />
<meta property="article:tag" content="USS Lake Champlain (CG-57)" />
<meta property="article:tag" content="USS Leyte Gulf (CG-55)" />
<meta property="article:tag" content="USS Makin Island (LHD-8)" />
<meta property="article:tag" content="USS Michael Murphy" />
<meta property="article:tag" content="USS Mobile Bay (CG-53)" />
<meta property="article:tag" content="USS Nimitz (CVN-68)" />
<meta property="article:tag" content="USS O’Kane (DDG-77)" />
<meta property="article:tag" content="USS Pearl Harbor" />
<meta property="article:tag" content="USS Portland" />
<meta property="article:tag" content="USS Ronald Reagan (CVN-76)" />
<meta property="article:tag" content="USS Sampson (DDG-102)" />
<meta property="article:tag" content="USS San Jacinto (CG-56)" />
<meta property="article:tag" content="USS Spruance (DDG-111)" />
<meta property="article:tag" content="USS Stockdale (DDG-106)" />
<meta property="article:tag" content="USS Tripoli" />
<meta property="article:section" content="Fleet Tracker" />
<meta property="article:published_time" content="2022-09-12T14:59:45+00:00" />
<meta property="article:modified_time" content="2022-09-12T15:19:25+00:00" />
<meta property="og:updated_time" content="2022-09-12T15:19:25+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-660x370.jpg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-660x370.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Sept. 12, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Ships Underway Total Battle [&hellip;]" />
<meta name="twitter:title" content="USNI News Fleet and Marine Tracker: Sept. 12, 2022" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022#primaryimage","url":"https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg","width":2351,"height":1317},{"@type":"WebPage","@id":"https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022#webpage","url":"https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022","inLanguage":"en-US","name":"USNI News Fleet and Marine Tracker: Sept. 12, 2022","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022#primaryimage"},"datePublished":"2022-09-12T14:59:45+00:00","dateModified":"2022-09-12T15:19:25+00:00","author":{"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203","name":"U.S. Naval Institute Staff","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/ec666f236f3747cda69836dbe695456f?s=96&d=mm&r=g","caption":"U.S. Naval Institute Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; USNI News Fleet and Marine Tracker: Sept. 12, 2022 Comments Feed" href="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=97214' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F09%2F12%2Fusni-news-fleet-and-marine-tracker-sept-12-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F09%2F12%2Fusni-news-fleet-and-marine-tracker-sept-12-2022&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"USNI News Fleet and Marine Tracker: Sept. 12, 2022","pagePostType":"post","pagePostType2":"single-post","pageCategory":["aviation","documents","fleet-tracker","military-personnel","surface-forces","usmc","usn"],"pageAttributes":["hnoms-fridtjof-nansen-f310","uss-abraham-lincoln-cvn-72","uss-bainbridge-ddg-96","uss-bataan-lhd-5","uss-boxer-lhd-4","uss-chafee","uss-cole-ddg-67","uss-essex-lhd-2","uss-fitzgerald-ddg-62","uss-george-h-w-bush-cvn-77","uss-gravely","uss-gridley","uss-harry-s-truman-cvn-75","uss-jason-dunham-ddg-109","uss-lake-champlain-cg-57","uss-leyte-gulf-cg-55","uss-makin-island-lhd-8","uss-michael-murphy","uss-mobile-bay-cg-53","uss-nimitz-cvn-68","uss-okane-ddg-77","uss-pearl-harbor","uss-portland","uss-ronald-reagan-cvn-76","uss-sampson-ddg-102","uss-san-jacinto-cg-56","uss-spruance-ddg-111","uss-stockdale-ddg-106","uss-tripoli"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"September 12, 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"12","browserName":"Chrome","browserVersion":"105.0.0.0","browserEngineName":"Blink","browserEngineVersion":"","osName":"Android","osVersion":"10","deviceType":"mobile","deviceManufacturer":"Samsung","deviceModel":"Galaxy S9"};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"USNI News Fleet and Marine Tracker: Sept. 12, 2022","pagePostType":"post","pagePostType2":"single-post","pageCategory":["aviation","documents","fleet-tracker","military-personnel","surface-forces","usmc","usn"],"pageAttributes":["hnoms-fridtjof-nansen-f310","uss-abraham-lincoln-cvn-72","uss-bainbridge-ddg-96","uss-bataan-lhd-5","uss-boxer-lhd-4","uss-chafee","uss-cole-ddg-67","uss-essex-lhd-2","uss-fitzgerald-ddg-62","uss-george-h-w-bush-cvn-77","uss-gravely","uss-gridley","uss-harry-s-truman-cvn-75","uss-jason-dunham-ddg-109","uss-lake-champlain-cg-57","uss-leyte-gulf-cg-55","uss-makin-island-lhd-8","uss-michael-murphy","uss-mobile-bay-cg-53","uss-nimitz-cvn-68","uss-okane-ddg-77","uss-pearl-harbor","uss-portland","uss-ronald-reagan-cvn-76","uss-sampson-ddg-102","uss-san-jacinto-cg-56","uss-spruance-ddg-111","uss-stockdale-ddg-106","uss-tripoli"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"September 12, 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"12","browserName":"Chrome","browserVersion":"105.0.0.0","browserEngineName":"Blink","browserEngineVersion":"","osName":"Android","osVersion":"10","deviceType":"mobile","deviceManufacturer":"Samsung","deviceModel":"Galaxy S9","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
		<style type="text/css" id="wp-custom-css">
			#banner-ad .widget {
  width: 100% !important;
	text-align: center !important;
}		</style>
		    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-97214 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-97214" class="post-97214 post type-post status-publish format-standard has-post-thumbnail hentry category-aviation category-documents category-fleet-tracker category-military-personnel category-surface-forces category-usmc category-usn tag-hnoms-fridtjof-nansen-f310 tag-uss-abraham-lincoln-cvn-72 tag-uss-bainbridge-ddg-96 tag-uss-bataan-lhd-5 tag-uss-boxer-lhd-4 tag-uss-chafee tag-uss-cole-ddg-67 tag-uss-essex-lhd-2 tag-uss-fitzgerald-ddg-62 tag-uss-george-h-w-bush-cvn-77 tag-uss-gravely tag-uss-gridley tag-uss-harry-s-truman-cvn-75 tag-uss-jason-dunham-ddg-109 tag-uss-lake-champlain-cg-57 tag-uss-leyte-gulf-cg-55 tag-uss-makin-island-lhd-8 tag-uss-michael-murphy tag-uss-mobile-bay-cg-53 tag-uss-nimitz-cvn-68 tag-uss-okane-ddg-77 tag-uss-pearl-harbor tag-uss-portland tag-uss-ronald-reagan-cvn-76 tag-uss-sampson-ddg-102 tag-uss-san-jacinto-cg-56 tag-uss-spruance-ddg-111 tag-uss-stockdale-ddg-106 tag-uss-tripoli">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/aviation">Aviation</a></span> &raquo; <span class="current">USNI News Fleet and Marine Tracker: Sept. 12, 2022</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">USNI News Fleet and Marine Tracker: Sept. 12, 2022</h1>
            <div class="author">
	        				</div>
			<div class="post-date">
				<time class="entry-date">September 12, 2022 10:59 AM</time>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_97216" style="width: 2361px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg"><img aria-describedby="caption-attachment-97216" data-attachment-id="97216" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/803242-ai-150" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg" data-orig-size="2351,1317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662971042&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;803242.ai&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="803242.ai" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-320x179.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-660x370.jpg" class="size-full wp-image-97216" src="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg" alt="" width="2351" height="1317" srcset="https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22.jpg 2351w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-320x179.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-768x430.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-660x370.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-150x84.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-1125x630.jpg 1125w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-200x112.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-250x140.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/FT_9_12_22-624x350.jpg 624w" sizes="(max-width: 2351px) 100vw, 2351px" /></a><p id="caption-attachment-97216" class="wp-caption-text">USNI News Graphic</p></div>
<p><em>These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Sept. 12, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship.</em><span id="more-97214"></span></p>
<h2>Ships Underway</h2>
<table>
<tbody>
<tr>
<td width="148"><span style="color: #800000;"><strong>Total Battle Force</strong></span></td>
<td width="148"><span style="color: #800000;"><strong> Deployed</strong></span></td>
<td width="148"><span style="color: #800000;"><strong>Underway</strong></span></td>
</tr>
<tr>
<td width="148"><span style="color: #000000;"><b>299<br />
(USS 241, USNS 58)</b></span></td>
<td width="148"><span style="color: #000000;"><b>107<br />
(USS 71, USNS 36)</b></span></td>
<td width="148"><span style="color: #000000;"><b> 66<br />
(44 Deployed, 22 Local)</b></span></td>
</tr>
</tbody>
</table>
<h2>Ships Deployed by Fleet</h2>
<table style="height: 73px;" width="544">
<tbody>
<tr>
<td width="74"><span style="color: #800000;"><strong>2nd Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>3rd Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>4th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>5th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>6th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>7th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>Total</strong></span></td>
</tr>
<tr>
<td width="74"><span style="color: #000000;"><b>0</b></span></td>
<td width="74"><span style="color: #000000;"><b>1</b></span></td>
<td width="74"><span style="color: #000000;"><b>6</b></span></td>
<td width="74"><span style="color: #000000;"><b>11</b></span></td>
<td width="74"><span style="color: #000000;"><b>29</b></span></td>
<td width="74"><span style="color: #000000;"><b>59</b></span></td>
<td width="74"><span style="color: #000000;"><b>106</b></span></td>
</tr>
</tbody>
</table>
<h2>In Sasebo, Japan</h2>
<p>Amphibious assault ship USS <em>America</em> (LHA-6) is in port.</p>
<h2>In the Philippine Sea</h2>
<div id="attachment_97218" style="width: 3849px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7409608.jpg"><img aria-describedby="caption-attachment-97218" data-attachment-id="97218" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-ronald-reagan-cvn-76-conducts-morning-colors" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7409608.jpg" data-orig-size="3839,2559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;USS RONALD REAGAN (CVN 76)&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;220911-N-BR419-1011 YOKOSUKA, Japan (Sept. 11, 2022) Sailors stand in formation for morning colors on the flight deck of the U.S. Navy\u2019s only forward-deployed aircraft carrier, USS Ronald Reagan (CVN 76), while in port on board Commander, Fleet Activities Yokosuka, Sept. 11. Ronald Reagan, the flagship of Carrier Strike Group 5, provides a combat-ready force that protects and defends the United States, and supports alliances, partnerships and collective maritime interests in the Indo-Pacific region. (U.S. Navy Photo by Mass Communication Specialist 3rd Class Oswald Felix Jr.)&quot;,&quot;created_timestamp&quot;:&quot;1662868800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;USS Ronald Reagan (CVN 76) Conducts Morning Colors&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Ronald Reagan (CVN 76) Conducts Morning Colors" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7409608-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7409608-660x440.jpg" class="size-full wp-image-97218" src="https://news.usni.org/wp-content/uploads/2022/09/7409608.jpg" alt="" width="3839" height="2559" srcset="https://news.usni.org/wp-content/uploads/2022/09/7409608.jpg 3839w, https://news.usni.org/wp-content/uploads/2022/09/7409608-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7409608-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7409608-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7409608-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7409608-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/09/7409608-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7409608-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7409608-624x416.jpg 624w" sizes="(max-width: 3839px) 100vw, 3839px" /></a><p id="caption-attachment-97218" class="wp-caption-text">Sailors stand in formation for morning colors on the flight deck of the U.S. Navy’s only forward-deployed aircraft carrier, USS Ronald Reagan (CVN-76), while in port on board Commander, Fleet Activities Yokosuka on Sept. 11, 2022. US Navy Photo</p></div>
<p>Carrier USS <em>Ronald Reagan</em> (CVN-76) is underway in the Philippine Sea after departing its homeport in Yokosuka, Japan, on Sept. 12, 2022. The Reagan Carrier Strike Group returned from a three-month patrol on Aug. 19, and was expected to begin its annual maintenance period.</p>
<p>“<em>Ronald Reagan</em> is quickly back at sea thanks to the efforts of the ship’s sailors and the outstanding work from maintenance teams ashore,” the carrier’s skipper, Capt. Fred Goldhammer, said in a Sept. 12 statement provided to <em>Stars and Stripes</em>. “Our completion of scheduled maintenance ensures we remain ready and agile to respond at a moment’s notice.”</p>
<p><strong>Aircraft carrier</strong></p>
<p>USS <em>Ronald Reagan</em> (CVN-76), homeported in Yokosuka, Japan.</p>
<p><strong>Carrier Air Wing 5</strong></p>
<div id="attachment_97221" style="width: 6495px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7377800.jpg"><img aria-describedby="caption-attachment-97221" data-attachment-id="97221" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/cvw-5-returns-to-mcas-iwakuni-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7377800.jpg" data-orig-size="6485,4323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Marine Corps Air Station Iwakuni&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;A U.S. Navy Northrop Grumman E-2 Advanced Hawkeye attached to Carrier Air Wing 5 returns to Marine Corps Air Station Iwakuni, August 17, 2022. The air wing&#039;s return marked the completion of their most recent deployment aboard the USS Ronald Reagan (CVN-76), where they provided airpower to protect U.S. forces and allies as they flew missions in support of a free and open Indo-Pacific. (U.S. Marine Corps photo by Lance Cpl. Raymond Tong)&quot;,&quot;created_timestamp&quot;:&quot;1660708800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;260&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;CVW-5 Returns to MCAS Iwakuni&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CVW-5 Returns to MCAS Iwakuni" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7377800-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7377800-660x440.jpg" class="size-full wp-image-97221" src="https://news.usni.org/wp-content/uploads/2022/09/7377800.jpg" alt="" width="6485" height="4323" srcset="https://news.usni.org/wp-content/uploads/2022/09/7377800.jpg 6485w, https://news.usni.org/wp-content/uploads/2022/09/7377800-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7377800-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7377800-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7377800-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7377800-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/09/7377800-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7377800-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7377800-624x416.jpg 624w" sizes="(max-width: 6485px) 100vw, 6485px" /></a><p id="caption-attachment-97221" class="wp-caption-text">A U.S. Navy Northrop Grumman E-2 Advanced Hawkeye attached to Carrier Air Wing 5 returns to Marine Corps Air Station Iwakuni, August 17, 2022. US Marine Corps Photo</p></div>
<p>Carrier Air Wing (CVW) 5, based at Marine Corps Air Station Iwakuni, Japan, is embarked aboard <em>Ronald Reagan</em> and includes a total of nine squadrons and detachments:</p>
<ul>
<li>The “Royal Maces” of VFA-27 – Strike Fighter Squadron (VFA) – from Marine Corps Air Station Iwakuni, Japan.</li>
<li>The “Diamondbacks” of VFA-102 from MCAS Iwakuni.</li>
<li>The “Eagles” of VFA-115 from MCAS Iwakuni.</li>
<li>The “Dambusters” of VFA-195 from MCAS Iwakuni.</li>
<li>The “Shadowhawks” of VAQ-141 – Electronic Attack Squadron (VAQ) – from MCAS Iwakuni.</li>
<li>The “Tiger Tails” of VAW-125 – Carrier Airborne Early Warning Squadron (VAW) – from MCAS Iwakuni.</li>
<li>The “Providers” of VRC-30 – Detachment 5 – Fleet Logistics Support Squadron (VRC) – from MCAS Iwakuni.</li>
<li>The “Golden Falcons” of HSC-12 – Helicopter Sea Combat Squadron (HSC) – from Naval Air Facility Atsugi, Japan.</li>
<li>The “Saberhawks” of HSM-77 – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Facility Atsugi.</li>
</ul>
<p><strong>Cruisers<br />
</strong></p>
<div id="attachment_97222" style="width: 4878px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7397290.jpg"><img aria-describedby="caption-attachment-97222" data-attachment-id="97222" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-chancellorsville-conducts-routine-operations" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7397290.jpg" data-orig-size="4868,4164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Commander, Task Force 70 \/ Carri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Aug. 31, 2022)  Lt. Carlos Urquilla from Mooresville, North Carolina, stands watch in the combat information center aboard Ticonderoga-class guided-missile cruiser USS Chancellorsville (CG 62) in the Philippine Sea on Aug. 31, 2022. Chancellorsville is forward-deployed to the U.S. 7th Fleet in support of security and stability in the Indo-Pacific and is assigned to Commander, Task Force 70, a combat-ready force that protects and defends the collective maritime interest of its allies and partners in the region. (U.S. Navy photo by Mass Communication Specialist 2nd Class Justin Stack)&quot;,&quot;created_timestamp&quot;:&quot;1661918400&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;USS Chancellorsville Conducts Routine Operations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Chancellorsville Conducts Routine Operations" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7397290-320x274.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7397290-660x565.jpg" class="size-full wp-image-97222" src="https://news.usni.org/wp-content/uploads/2022/09/7397290.jpg" alt="" width="4868" height="4164" srcset="https://news.usni.org/wp-content/uploads/2022/09/7397290.jpg 4868w, https://news.usni.org/wp-content/uploads/2022/09/7397290-320x274.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7397290-768x657.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7397290-660x565.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7397290-150x128.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7397290-737x630.jpg 737w, https://news.usni.org/wp-content/uploads/2022/09/7397290-200x171.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7397290-250x214.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7397290-624x534.jpg 624w" sizes="(max-width: 4868px) 100vw, 4868px" /></a><p id="caption-attachment-97222" class="wp-caption-text">Lt. Carlos Urquilla from Mooresville, North Carolina, stands watch in the combat information center aboard Ticonderoga-class guided-missile cruiser USS Chancellorsville (CG-62) in the Philippine Sea on Aug. 31, 2022. US Navy Photo</p></div>
<ul>
<li>USS <em>Chancellorsville </em> (CG-62), homeported in Yokosuka, Japan.</li>
</ul>
<p><strong>Destroyer Squadron 15</strong></p>
<div id="attachment_97223" style="width: 5207px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7401396.jpg"><img aria-describedby="caption-attachment-97223" data-attachment-id="97223" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-barry-ddg-52-conducts-live-fire-weapons-exercise" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7401396.jpg" data-orig-size="5197,3924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Commander, Task Force 71\/Destroy&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Sept. 4, 2022) \u2013 Gunner\u2019s Mate 1st Class George Thomas (left), from Rochester, New York, and Fire Controlman 2nd Class Dylan Shubin, from Norco, California, adjust the sights on a .50-caliber machine gun during a live-fire exercise aboard Arleigh Burke-class guided-missile destroyer USS Barry (DDG 52) while operating in the Philippine Sea, Sept. 4. Barry is assigned to Commander, Task Force 71\/Destroyer Squadron (DESRON) 15, the Navy\u2019s largest forward-deployed DESRON and the U.S. 7th Fleet\u2019s principal surface force. (U.S. Navy photo by Mass Communication Specialist 1st Class Greg Johnson)&quot;,&quot;created_timestamp&quot;:&quot;1662264000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;USS Barry (DDG 52) Conducts Live-Fire Weapons Exercise&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Barry (DDG 52) Conducts Live-Fire Weapons Exercise" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7401396-320x242.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7401396-660x498.jpg" class="size-full wp-image-97223" src="https://news.usni.org/wp-content/uploads/2022/09/7401396.jpg" alt="" width="5197" height="3924" srcset="https://news.usni.org/wp-content/uploads/2022/09/7401396.jpg 5197w, https://news.usni.org/wp-content/uploads/2022/09/7401396-320x242.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7401396-768x580.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7401396-660x498.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7401396-150x113.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7401396-834x630.jpg 834w, https://news.usni.org/wp-content/uploads/2022/09/7401396-200x151.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7401396-250x189.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7401396-624x471.jpg 624w" sizes="(max-width: 5197px) 100vw, 5197px" /></a><p id="caption-attachment-97223" class="wp-caption-text">Gunner’s Mate 1st Class George Thomas (left), from Rochester, New York, and Fire Controlman 2nd Class Dylan Shubin, from Norco, California, adjust the sights on a .50-caliber machine gun during a live-fire exercise aboard USS Barry (DDG-52) while operating in the Philippine Sea on Sept. 4, 2022. US Navy Photo</p></div>
<p>Destroyer Squadron 15 is based in Yokosuka, Japan, and is embarked on the carrier. Destroyers from Destroyer Squadron 15 are also assigned to the Ronald Reagan Carrier Strike Group.</p>
<ul>
<li>USS <em>Benfold</em> (DDG-65), homeported in Yokosuka, Japan.</li>
<li>USS <em>Barry</em> (DDG-52), homeported in Yokosuka.</li>
</ul>
<div id="attachment_97217" style="width: 2338px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7401794.jpg"><img aria-describedby="caption-attachment-97217" data-attachment-id="97217" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/flight-ops-14" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7401794.jpg" data-orig-size="2328,1562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;USS Tripoli (LHA 7)&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;220906-N-TT639-1138 SOUTH CHINA SEA (Sept. 6, 2022) \u2013 An F-35B Lightning II aircraft assigned to Marine Medium Tiltrotor Squadron (VMM) 262 (Reinforced) launches from amphibious assault carrier USS Tripoli (LHA 7) Sept. 6, 2022. Tripoli is operating in the U.S. 7th Fleet area of operations to enhance interoperability with allies and partners and serve as a ready response force to defend peace and maintain stability in the Indo-Pacific region. (U.S. Navy photo by Mass Communication Specialist 3rd Class Christopher Sypert)&quot;,&quot;created_timestamp&quot;:&quot;1662436800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Flight Ops&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flight Ops" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7401794-320x215.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7401794-660x443.jpg" class="size-full wp-image-97217" src="https://news.usni.org/wp-content/uploads/2022/09/7401794.jpg" alt="" width="2328" height="1562" srcset="https://news.usni.org/wp-content/uploads/2022/09/7401794.jpg 2328w, https://news.usni.org/wp-content/uploads/2022/09/7401794-320x215.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7401794-768x515.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7401794-660x443.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7401794-150x101.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7401794-939x630.jpg 939w, https://news.usni.org/wp-content/uploads/2022/09/7401794-200x134.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7401794-250x168.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7401794-624x419.jpg 624w" sizes="(max-width: 2328px) 100vw, 2328px" /></a><p id="caption-attachment-97217" class="wp-caption-text">An F-35B Lightning II aircraft assigned to Marine Medium Tiltrotor Squadron (VMM) 262 (Reinforced) launches from amphibious assault carrier USS Tripoli (LHA-7) on Sept. 6, 2022. US Navy Photo</p></div>
<p>Amphibious assault ship USS <em>Tripoli</em> (LHA-7) and embarked elements of the 31st Marine Expeditionary Unit (MEU) are <a href="https://news.usni.org/2022/09/09/japan-canada-wrap-western-pacific-drills-with-u-s-uss-tripoli-underway-in-south-china-sea">underway in the Philippine Sea</a>.</p>
<p><em>Tripoli</em> departed Naval Station San Diego, Calif., for an independent deployment to the Western Pacific on May 2.</p>
<p><a href="https://news.usni.org/2022/05/02/uss-tripoli-quietly-leaves-on-maiden-deployment">Prior to embarking the 31st MEU</a>, <em>Tripoli</em> had been operating under the “lightning carrier” concept, in which it had more than a dozen F-35Bs aboard during its Pacific deployment. The ship is underway with Marine MV-22B Ospreys and CH-53E Super Stallions for the remainder of its Indo-Pacific deployment.</p>
<p><a href="https://news.usni.org/2022/08/31/uss-tripoli-arrives-in-singapore-as-chinese-warships-continue-to-operate-near-japan"><em>Tripoli</em> took part in the June Valiant Shield exercise, but has transitioned to an amphibious ready force with the Marine Medium Tiltrotor Squadron (VMM) 262 (Reinforced) embarked</a>. Since it began its deployment in May, <em>Tripoli </em>has also had a detachment of MH-60S Knighthawks embarked from the “Wildcards” of Helicopter Sea Combat Squadron (HSC) 23.</p>
<h2>In the Ionian Sea</h2>
<div id="attachment_97224" style="width: 5010px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7406982.jpg"><img aria-describedby="caption-attachment-97224" data-attachment-id="97224" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-george-h-w-bush-cvn-77-and-its-caio-duilio-d-554-combined-operations" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7406982.jpg" data-orig-size="5000,3571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;USS George H.W. Bush (CVN 77)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220908-N-YD731-2010 ADRIATIC SEA (Sep. 8, 2022) The Nimitz-class aircraft carrier USS George H.W. Bush (CVN 77), back, sails alongside the Orizzonte-class destroyer ITS Caio Duilio (D 554) during combined operations in the Adriatic Sea, Sep. 8, 2022. The George H.W. Bush Carrier Strike Group is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied and partner interests. (U.S. Navy photo by Mass Communication Specialist 2nd Class Novalee Manzella)&quot;,&quot;created_timestamp&quot;:&quot;1662609600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;41&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;USS George H.W. Bush (CVN 77) and ITS Caio Duilio (D 554) Combined Operations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS George H.W. Bush (CVN 77) and ITS Caio Duilio (D 554) Combined Operations" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7406982-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7406982-660x471.jpg" class="size-full wp-image-97224" src="https://news.usni.org/wp-content/uploads/2022/09/7406982.jpg" alt="" width="5000" height="3571" srcset="https://news.usni.org/wp-content/uploads/2022/09/7406982.jpg 5000w, https://news.usni.org/wp-content/uploads/2022/09/7406982-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7406982-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7406982-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7406982-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7406982-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7406982-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7406982-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7406982-624x446.jpg 624w" sizes="(max-width: 5000px) 100vw, 5000px" /></a><p id="caption-attachment-97224" class="wp-caption-text">USS George H.W. Bush (CVN-77), back, sails alongside the Orizzonte-class destroyer ITS Caio Duilio (D 554) during combined operations in the Adriatic Sea, Sep. 8, 2022. US Navy Photo</p></div>
<p>The George H.W. Bush Carrier Strike Group (CSG) remains on station in the Ionian Sea. The CSG left Norfolk, Va., on Aug. 10 and took over duties in U.S. 6th Fleet from the Harry S. Truman Carrier Strike Group on Aug 28.</p>
<p>Standing NATO Maritime Group 2 (SNMG 2) is also operating in the Mediterranean Sea. U.S. Navy Rear Adm. Scott Sciretta, who assumed command of the formation on July 1, is embarked aboard Arleigh Burke-class guided-missile destroyer USS <em>Forrest Sherman</em> (DDG-98) as SNMG 2’s flagship.</p>
<h3>Carrier Strike Group 10</h3>
<div id="attachment_97225" style="width: 4717px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7410283.jpg"><img aria-describedby="caption-attachment-97225" data-attachment-id="97225" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/daily-operations-aboard-uss-george-h-w-bush-cvn-77-4" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7410283.jpg" data-orig-size="4707,3362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;USS George H.W. Bush (CVN 77)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220829-N-ZG822-3030 ADRIATIC SEA (Aug. 29, 2022)  Sailors prepare for fire watch on the flight deck of the Nimitz-class aircraft carrier USS George H.W. Bush (CVN 77), Sep. 9, 2022.  The George H.W. Bush Carrier Strike Group is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied and partner interests. (U.S. Navy photo by Mass Communication Specialist 2nd Class Jacqueline Pitts)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Daily Operations aboard USS George H.W. Bush (CVN 77)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily Operations aboard USS George H.W. Bush (CVN 77)" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7410283-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7410283-660x471.jpg" class="size-full wp-image-97225" src="https://news.usni.org/wp-content/uploads/2022/09/7410283.jpg" alt="" width="4707" height="3362" srcset="https://news.usni.org/wp-content/uploads/2022/09/7410283.jpg 4707w, https://news.usni.org/wp-content/uploads/2022/09/7410283-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7410283-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7410283-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7410283-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7410283-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7410283-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7410283-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7410283-624x446.jpg 624w" sizes="(max-width: 4707px) 100vw, 4707px" /></a><p id="caption-attachment-97225" class="wp-caption-text">Sailors prepare for fire watch on the flight deck of USS George H.W. Bush (CVN-77), Sep. 9, 2022. US Navy Photo</p></div>
<p><strong>Carrier<br />
</strong><br />
USS <em>George H.W. Bush</em> (CVN-77), homeported in Norfolk, Va.</p>
<p><strong>Carrier Air Wing 1</strong></p>
<div id="attachment_97227" style="width: 2877px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7408225.jpg"><img aria-describedby="caption-attachment-97227" data-attachment-id="97227" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/daily-operations-aboard-uss-george-h-w-bush-cvn-77-5" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7408225.jpg" data-orig-size="2867,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Carrier Strike Group 10&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220909-N-ZG822-1064 ADRIATIC SEA (Sep. 9, 2022) Capt. Michael Hoskins, chief of staff, Carrier Strike Group (CSG) 10, George H.W. Bush Carrier Strike Group (GHWBCSG), prepares for a flight on an F\/A-18F Super hornet aircraft, attached to the \&quot;Jolly Rogers\&quot; of Strike Fighter Squadron (VFA) 103, aboard the Nimitz-class aircraft carrier USS George H.W. Bush (CVN 77), Sep. 9, 2022. CVW-7 is the offensive air and strike component of CSG-10, GHWBCSG. The squadrons of CVW-7 are VFA-86, VFA-103, VFA-136, VFA-143, Electronic Attack Squadron (VAQ) 140, Carrier Airborne Early Warning Squadron (VAW) 121, Helicopter Sea Combat Squadron (HSC) 5, and Helicopter Maritime Strike Squadron (HSM) 46. The GHWBCSG is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied, and partner interest. (U.S. Navy photo by Mass Communication Specialist 2nd Class Jacqueline Pitts)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Daily Operations aboard USS George H.W. Bush (CVN 77)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily Operations aboard USS George H.W. Bush (CVN 77)" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7408225-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7408225-660x471.jpg" class="size-full wp-image-97227" src="https://news.usni.org/wp-content/uploads/2022/09/7408225.jpg" alt="" width="2867" height="2048" srcset="https://news.usni.org/wp-content/uploads/2022/09/7408225.jpg 2867w, https://news.usni.org/wp-content/uploads/2022/09/7408225-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7408225-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7408225-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7408225-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7408225-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7408225-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7408225-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7408225-624x446.jpg 624w" sizes="(max-width: 2867px) 100vw, 2867px" /></a><p id="caption-attachment-97227" class="wp-caption-text">Capt. Michael Hoskins, chief of staff, Carrier Strike Group (CSG) 10, George H.W. Bush Carrier Strike Group (GHWBCSG), prepares for a flight on an F/A-18F Super hornet aircraft, attached to the &#8216;Jolly Rogers&#8217; of Strike Fighter Squadron (VFA) 103, aboard the Nimitz-class aircraft carrier USS George H.W. Bush (CVN-77), Sept. 9, 2022. US Navy Photo</p></div>
<p>Carrier Air Wing (CVW) 7, based on Naval Air Station Oceana, Va., is embarked on <em>Bush</em> and includes:</p>
<ul>
<li>The “Pukin’ Dogs” of VFA-143 Strike Fighter Squadron (VFA) flying F/A-18Es from Naval Air Station Oceana, Va.</li>
<li>The “Jolly Rogers” of VFA-103 – F/A-18F – from Naval Air Station Oceana.</li>
<li>The “Sidewinders” of VFA-86 – F/A-18E – from Naval Air Station Lemoore, Calif.</li>
<li>The “Knighthawks” of VFA-136 – F/A-18E – from Naval Air Station Lemoore.</li>
<li>The “Patriots” of VAQ-140 – EA-18G – Electronic Attack Squadron (VAQ) – from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Bluetails” of VAW-121 – E-2D – Carrier Airborne Early Warning Squadron (VAW) – from Naval Air Station Norfolk, Va.</li>
<li>The “Rawhides” of VRC-40 – Detachment – C-2A – Fleet Logistics Support Squadron (VRC) – from Naval Air Station Norfolk.</li>
<li>The “Nightdippers” of HSC-5 – MH-60S – Helicopter Sea Combat Squadron (HSC) – from Naval Air Station Norfolk.</li>
<li>The “Grandmasters” of HSM-46 – MH-60R – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Station Jacksonville, Fla.</li>
</ul>
<p><strong>Cruiser</strong></p>
<div id="attachment_97228" style="width: 3050px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7408403.jpg"><img aria-describedby="caption-attachment-97228" data-attachment-id="97228" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/daily-operations-aboard-uss-leyte-gulf-cg-55" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7408403.jpg" data-orig-size="3040,2396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Carrier Strike Group 10&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220903-N-TC847-1003 ADRIATIC SEA (Sep. 3, 2022) Boatswain\u2019s Mate 2nd Class Ezequiel Cervantes, left, and Boatswain\u2019s Mate Seaman Rayshaun Black, both assigned to the Ticonderoga-class guided-missile cruiser USS Leyte Gulf (CG 55), demonstrate how to use a life preserver during abandon ship training, Sep. 3, 2022. The George H.W. Bush Carrier Strike Group is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied, and partner interests. (Mass Communication Specialist 2nd Class Christine Montgomery)&quot;,&quot;created_timestamp&quot;:&quot;1662177600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Daily Operations Aboard USS Leyte Gulf (CG 55)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Daily Operations Aboard USS Leyte Gulf (CG 55)" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7408403-320x252.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7408403-660x520.jpg" class="size-full wp-image-97228" src="https://news.usni.org/wp-content/uploads/2022/09/7408403.jpg" alt="" width="3040" height="2396" srcset="https://news.usni.org/wp-content/uploads/2022/09/7408403.jpg 3040w, https://news.usni.org/wp-content/uploads/2022/09/7408403-320x252.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7408403-768x605.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7408403-660x520.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7408403-150x118.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7408403-799x630.jpg 799w, https://news.usni.org/wp-content/uploads/2022/09/7408403-200x158.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7408403-250x197.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7408403-624x492.jpg 624w" sizes="(max-width: 3040px) 100vw, 3040px" /></a><p id="caption-attachment-97228" class="wp-caption-text">Boatswain’s Mate 2nd Class Ezequiel Cervantes, left, and Boatswain’s Mate Seaman Rayshaun Black, both assigned to the Ticonderoga-class guided-missile cruiser USS Leyte Gulf (CG-55), demonstrate how to use a life preserver during abandon ship training, Sept. 3, 2022. US Navy Photo</p></div>
<p>USS <em>Leyte Gulf</em> (CG-55), homeported at Naval Station Norfolk.</p>
<p><strong>Destroyer Squadron 26</strong></p>
<div id="attachment_97229" style="width: 2998px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7409425.jpg"><img aria-describedby="caption-attachment-97229" data-attachment-id="97229" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-delbert-d-black-transits-bab-el-mandeb-strait" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7409425.jpg" data-orig-size="2988,2240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;U.S. Naval Forces Central Comman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220909-N-UL352-1142 BAB AL-MANDEB (Sept. 9, 2022) Ensign John McCoy, assigned to guided-missile destroyer USS Delbert D. Black (DDG 119), stands watch as the ship transits the Bab al-Mandeb with the vehicle cargo ship USNS Seay (T-AKR 302), Sept. 9. Delbert D. Black is deployed to the U.S. 5th Fleet area of operations to help ensure maritime security and stability in the Middle East region. (U.S. Navy photo by Mass Communication Specialist 3rd Class Jeremy R. Boan)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;USS Delbert D. Black Transits Bab El-Mandeb Strait&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Delbert D. Black Transits Bab El-Mandeb Strait" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7409425-320x240.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7409425-660x495.jpg" class="size-full wp-image-97229" src="https://news.usni.org/wp-content/uploads/2022/09/7409425.jpg" alt="" width="2988" height="2240" srcset="https://news.usni.org/wp-content/uploads/2022/09/7409425.jpg 2988w, https://news.usni.org/wp-content/uploads/2022/09/7409425-320x240.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7409425-768x576.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7409425-660x495.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7409425-150x112.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7409425-840x630.jpg 840w, https://news.usni.org/wp-content/uploads/2022/09/7409425-200x150.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7409425-250x187.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7409425-624x468.jpg 624w" sizes="(max-width: 2988px) 100vw, 2988px" /></a><p id="caption-attachment-97229" class="wp-caption-text">Ens. John McCoy, assigned to guided-missile destroyer USS Delbert D. Black (DDG-119), stands watch as the ship transits the Bab al-Mandeb with the vehicle cargo ship USNS Seay (T-AKR-302), Sept. 9, 2022. US Navy Photo</p></div>
<p>Destroyer Squadron 26 is based in Norfolk and is embarked on the carrier. The following ships deployed with the strike group.</p>
<ul>
<li>USS <em>Delbert D. Black</em> (DDG-119), homeported at Naval Station Mayport, Fla.</li>
<li>USS <em>Truxtun</em> (DDG-103), homeported at Naval Station Norfolk, Va.</li>
<li>USS <em>Farragut</em> (DDG-99), homeported at Naval Station Mayport.</li>
<li>USS <em>Nitze</em> (DDG-94), homeported at Naval Station Norfolk.</li>
</ul>
<h2>In the Baltic Sea</h2>
<div id="attachment_97230" style="width: 4820px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7401579.jpg"><img aria-describedby="caption-attachment-97230" data-attachment-id="97230" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/kearsarge-amphibious-ready-group-sails-with-u-s-ally-and-partner-ships" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7401579.jpg" data-orig-size="4810,3048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;USS Arlington (LPD 24)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220904-N-PC065-2191 BALTIC SEA (Sept. 4, 2022) \u2013 U.S. Navy and U.S. Marine Corps aircraft fly over the Portuguese Navy Vasco da Gama-class NRP Core-Real (F332), right, and U.S. Navy Whidbey Island-class dock landing ship USS Gunston Hall (LSD 44) during a maneuvering exercise in the Baltic Sea, Sept. 4, 2022. The Kearsarge Amphibious Ready Group and 22nd Marine Expeditionary Unit, under the command and control of Task Force 61\/2, is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied and partner interests. (U.S. Navy photo by Mass Communication Specialist 1st Class John Bellino)&quot;,&quot;created_timestamp&quot;:&quot;1662264000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Kearsarge Amphibious Ready Group sails with U.S. ally and partner ships&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kearsarge Amphibious Ready Group sails with U.S. ally and partner ships" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7401579-320x203.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7401579-660x418.jpg" class="size-full wp-image-97230" src="https://news.usni.org/wp-content/uploads/2022/09/7401579.jpg" alt="" width="4810" height="3048" srcset="https://news.usni.org/wp-content/uploads/2022/09/7401579.jpg 4810w, https://news.usni.org/wp-content/uploads/2022/09/7401579-320x203.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7401579-768x487.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7401579-660x418.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7401579-150x95.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7401579-994x630.jpg 994w, https://news.usni.org/wp-content/uploads/2022/09/7401579-200x127.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7401579-250x158.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7401579-624x395.jpg 624w" sizes="(max-width: 4810px) 100vw, 4810px" /></a><p id="caption-attachment-97230" class="wp-caption-text">U.S. Navy and U.S. Marine Corps aircraft fly over the Portuguese Navy Vasco da Gama-class NRP Core-Real (F332), right, and U.S. Navy Whidbey Island-class dock landing ship USS Gunston Hall (LSD-44) on Sept. 4, 2022. US Navy Photo</p></div>
<p>The Kearsarge Amphibious Ready Group (ARG) and the 22nd Marine Expeditionary Unit (MEU) are operating in the Baltic Sea. The ARG includes USS <em>Kearsarge</em> (LHD-3), USS <em>Arlington</em> (LPD-24) and USS <em>Gunston Hall </em>(LSD-44). <em>Kearsarge</em> and <em>Arlington</em> recently made port calls in Riga, Latvia and Visby, Sweden, respectively.<strong><br />
</strong></p>
<p>The 22nd Marine Expeditionary Unit is based in North Carolina and includes the command element; the aviation combat element, Marine Medium Tiltrotor Squadron, 263 (Reinforced); the ground combat element, Battalion Landing Team 2/6; and the logistics combat element, Combat Logistics Battalion 26.</p>
<p>The Kearsarge ARG is commanded by Amphibious Squadron Six. Other Navy units in the ARG include Fleet Surgical Team 2, Tactical Air Control Squadron 22, Helicopter Sea Combat Squadron 28, Assault Craft Unit 2, Assault Craft Unit 4, Naval Beach Group 2 and Beach Master Unit 2.</p>
<h2>In Norfolk, Va.</h2>
<div id="attachment_97231" style="width: 5085px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7407629.jpg"><img aria-describedby="caption-attachment-97231" data-attachment-id="97231" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-cole-and-bainbridge-return-from-deployment" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7407629.jpg" data-orig-size="5075,3625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Commander, U.S. 2nd Fleet&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;NORFOLK (Sept. 9, 2022) A Sailor assigned to the Arleigh Burke-class guided-missile destroyer USS Cole (DDG 67), embraces his family after returning to Naval Station Norfolk after a regularly scheduled deployment in the U.S. 6th Fleet area of operations in support of theater security cooperation efforts and to defend U.S., allied and partner interests, Sept. 9, 2022. Cole was deployed as part of the Harry S. Truman Carrier Strike Group. (U.S. Navy photo by Mass Communication Specialist 1st Class Ryan Seelbach)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;54.7&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;USS Cole and Bainbridge return from deployment&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Cole and Bainbridge return from deployment" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7407629-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7407629-660x471.jpg" class="size-full wp-image-97231" src="https://news.usni.org/wp-content/uploads/2022/09/7407629.jpg" alt="" width="5075" height="3625" srcset="https://news.usni.org/wp-content/uploads/2022/09/7407629.jpg 5075w, https://news.usni.org/wp-content/uploads/2022/09/7407629-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7407629-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7407629-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7407629-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7407629-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7407629-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7407629-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7407629-624x446.jpg 624w" sizes="(max-width: 5075px) 100vw, 5075px" /></a><p id="caption-attachment-97231" class="wp-caption-text">Sailor assigned to the Arleigh Burke-class guided-missile destroyer USS Cole (DDG-67), embraces his family after returning to Naval Station Norfolk, Va., on Sept. 9, 2022. US Navy Photo</p></div>
<p>Most of the ships and squadrons of the Harry S. Truman Carrier Strike Group are back home after an extended deployment in Europe. The carrier itself <a href="https://www.pilotonline.com/military/vp-nw-military-uss-truman-returns-20220909-sl65vbh4yzgxvfs56j4b7wogia-story.html">will enter port in Norfolk this morning</a>.</p>
<p>Carrier Air Wing 1 squadrons landed at their home fields on Sep 5. USS <em>San Jacinto</em> (CG-56) arrived in Norfolk Sep 8. USS <em>Cole</em> (DDG-67) and USS <em>Bainbridge</em> (DDG-96) arrived in Norfolk on Friday.</p>
<p>USS <em>Jason Dunham</em> (DDG-109) and USS <em>Gravely</em> (DDG-107) have already returned home to Naval Station Mayport, Fla., and Naval Station Norfolk, respectively. <em>Jason Dunham</em> arrived on June 26, while <em>Gravely</em> came home on June 24.</p>
<p>The Harry S. Truman CSG was in the Mediterranean for a nine-month deployment as part of U.S. support to NATO allies and as a hedge against Russian aggression since Moscow invaded Ukraine. While supporting U.S. European Command, Air Carrier Wing 1 flew more than 10,200 sorties, according to a Navy news release. During a<a href="https://news.usni.org/2022/03/19/video-navy-pilots-flying-dozens-of-daily-russian-deterrence-missions-from-uss-harry-s-truman"> March 2022 visit to <em>Truman</em></a>, while it was in the Mediterranean, USNI News learned that the air wing performed 60 to 90 sorties a day at that time.</p>
<p>USS <em>Ross</em> (DDG-71) returned to Norfolk Sept. 11 after serving nearly ten years in the Forward Deployed Naval Forces – Europe (FDNF-E). USS <em>Paul Ignatius</em> (DDG-117) replaced <em>Ross</em> in the FDNF-E in Rota, Spain.</p>
<h3>Carrier Strike Group 8</h3>
<div id="attachment_97232" style="width: 3210px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7409342.jpg"><img aria-describedby="caption-attachment-97232" data-attachment-id="97232" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/the-harry-s-truman-carrier-strike-group-is-operating-in-the-atlantic-ocean-in-support-of-naval-operations-to-maintain-maritime-stability-and-security-in-order-to-ensure-access-deter-aggression-and-d-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7409342.jpg" data-orig-size="3200,2128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;USS Harry S Truman&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;220909-N-NV699-1124 ATLANTIC OCEAN (Sep. 9, 2022) The homeward bound pennant flies onboard the Nimitz-class aircraft carrier USS Harry S. Truman (CVN 75), Sep. 9, 2022. The Harry S. Truman Carrier Strike Group is on a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied and partner interests. (U.S. Navy photo by Mass Communication Specialist 3rd Class Miles McDonough)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;10.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;The Harry S. Truman Carrier Strike Group is operating in the Atlantic Ocean in support of naval operations to maintain maritime stability and security in order to ensure access, deter aggression and defend U.S., allied and partner interest.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Harry S. Truman Carrier Strike Group is operating in the Atlantic Ocean in support of naval operations to maintain maritime stability and security in order to ensure access, deter aggression and defend U.S., allied and partner interest." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7409342-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7409342-660x439.jpg" class="size-full wp-image-97232" src="https://news.usni.org/wp-content/uploads/2022/09/7409342.jpg" alt="" width="3200" height="2128" srcset="https://news.usni.org/wp-content/uploads/2022/09/7409342.jpg 3200w, https://news.usni.org/wp-content/uploads/2022/09/7409342-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7409342-768x511.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7409342-660x439.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7409342-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7409342-947x630.jpg 947w, https://news.usni.org/wp-content/uploads/2022/09/7409342-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7409342-250x166.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7409342-624x415.jpg 624w" sizes="(max-width: 3200px) 100vw, 3200px" /></a><p id="caption-attachment-97232" class="wp-caption-text">The homeward bound pennant flies onboard the Nimitz-class aircraft carrier USS Harry S. Truman (CVN-75), Sept. 9, 2022. US Navy Photo</p></div>
<p><strong>Carrier</strong></p>
<p>USS <em>Harry S. Truman</em> (CVN-75), homeported in Norfolk, Va.</p>
<p><strong>Carrier Air Wing 1</strong></p>
<div id="attachment_97233" style="width: 6010px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7402102.jpg"><img aria-describedby="caption-attachment-97233" data-attachment-id="97233" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/cvw-1-homecoming-3" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7402102.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Commander, Naval Air Force Atlan&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;220905-N-SH953-1098\r\rVirginia Beach, Va. (Sept. 5, 2022) - The \u201cRed Rippers\u201d of Strike Fighter Squadron (VFA) 11 returned home to Naval Air Station Ocean, September 5. VFA-11, part of Carrier Air Wing 1, embarked on USS Harry S. Truman (CVN 75), returns to Naval Station Norfolk after a scheduled deployment in the U.S. Naval Forces Europe area of operations, employed by U.S. Sixth Fleet to defend U.S., allied and partner interests. (U.S. Navy photo by Chief Mass Communication Specialist Kathryn E. Macdonald\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1662350400&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;CVW-1 Homecoming&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CVW-1 Homecoming" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7402102-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7402102-660x440.jpg" class="size-full wp-image-97233" src="https://news.usni.org/wp-content/uploads/2022/09/7402102.jpg" alt="" width="6000" height="4000" srcset="https://news.usni.org/wp-content/uploads/2022/09/7402102.jpg 6000w, https://news.usni.org/wp-content/uploads/2022/09/7402102-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7402102-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7402102-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7402102-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7402102-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/09/7402102-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7402102-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7402102-624x416.jpg 624w" sizes="(max-width: 6000px) 100vw, 6000px" /></a><p id="caption-attachment-97233" class="wp-caption-text">&#8216;Red Rippers&#8217; of Strike Fighter Squadron (VFA) 11 returned home to Naval Air Station Ocean, September 5. VFA-11, part of Carrier Air Wing 1, embarked on USS Harry S. Truman (CVN-75), returns to Naval Station Norfolk, Va., on Sept. 5, 2022. US Navy Photo</p></div>
<p>Carrier Air Wing (CVW) 1, based at Naval Air Station Oceana, Va., was embarked aboard <em>Harry S. Truman</em> and includes a total of nine squadrons and detachments. The air wing returned on Sept.5. :</p>
<ul>
<li>The “Red Rippers” of VFA-11 Strike Fighter Squadron (VFA) flying F/A-18Fs from Naval Air Station Oceana.</li>
<li>The “Fighting Checkmates” of VFA-211 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Blue Blasters” of VFA-34 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Sunliners” of VFA-81 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Rooks” of VAQ-137 – EA-18G – Electronic Attack Squadron (VAQ) – from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Seahawks” of VAW-126 – E-2D – Carrier Airborne Early Warning Squadron (VAW) – from Naval Air Station Norfolk, Va.</li>
<li>The “Rawhides” of VRC-40 – Detachment – C-2A – Fleet Logistics Support Squadron (VRC) – from Naval Air Station Norfolk.</li>
<li>The “Dragon Slayers” of HSC-11 – MH-60S – Helicopter Sea Combat Squadron (HSC) – from Naval Air Station Norfolk.</li>
<li>The “Proud Warriors” of HSM-72 – MH-60R – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Station Jacksonville, Fla.</li>
</ul>
<p><strong>Cruiser</strong></p>
<div id="attachment_97234" style="width: 5338px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7404861.jpg"><img aria-describedby="caption-attachment-97234" data-attachment-id="97234" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-san-jacinto-cg-56-homecoming" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7404861.jpg" data-orig-size="5328,3806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Commander, U.S. 2nd Fleet&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;NORFOLK (Sept. 9, 2022) USS San Jacinto (CG-56) returns to Naval Station Norfolk after a regularly scheduled deployment in the U.S. 5th Fleet and U.S. 6th Fleet areas of operations, Sept. 8. San Jacinto was deployed as part of the Harry S. Truman Carrier Strike Group in support of theater security cooperation efforts and to defend U.S., allied and partner interests. (U.S. Navy photo by Mass Communication Specialist 1st Class Ryan Seelbach)&quot;,&quot;created_timestamp&quot;:&quot;1662609600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;USS San Jacinto (CG 56) Homecoming&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS San Jacinto (CG 56) Homecoming" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7404861-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7404861-660x471.jpg" class="size-full wp-image-97234" src="https://news.usni.org/wp-content/uploads/2022/09/7404861.jpg" alt="" width="5328" height="3806" srcset="https://news.usni.org/wp-content/uploads/2022/09/7404861.jpg 5328w, https://news.usni.org/wp-content/uploads/2022/09/7404861-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7404861-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7404861-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7404861-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7404861-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7404861-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7404861-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7404861-624x446.jpg 624w" sizes="(max-width: 5328px) 100vw, 5328px" /></a><p id="caption-attachment-97234" class="wp-caption-text">USS San Jacinto (CG-56) returns to Naval Station Norfolk after a regularly scheduled deployment in the U.S. 5th Fleet and U.S. 6th Fleet areas of operations, Sept. 8. US Navy Photo</p></div>
<p>USS <em>San Jacinto</em> (CG-56), homeported at Naval Station Norfolk. Returned on Sept. 8.</p>
<p><strong>Destroyer Squadron 28</strong></p>
<div id="attachment_97235" style="width: 5183px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7408018.jpg"><img aria-describedby="caption-attachment-97235" data-attachment-id="97235" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/uss-cole-and-bainbridge-return-from-deployment-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7408018.jpg" data-orig-size="5173,3695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Commander, U.S. 2nd Fleet&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;NORFOLK (Sept. 9, 2022) Rear Adm. Brian Davies, deputy commander of U.S. 2nd Fleet, speaks to the crew of the Arleigh Burke-class guided-missile destroyer USS Cole after she returned to Naval Station Norfolk following a regularly scheduled deployment in the U.S. 6th Fleet area of operations in support of theater security cooperation efforts and to defend U.S., allied and partner interests, Sept. 9, 2022. Cole was deployed as part of the Harry S. Truman Carrier Strike Group. (U.S. Navy photo by Mass Communication Specialist 1st Class Ryan Seelbach)&quot;,&quot;created_timestamp&quot;:&quot;1662696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;29.2&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;USS Cole and Bainbridge return from deployment&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Cole and Bainbridge return from deployment" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7408018-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7408018-660x471.jpg" class="size-full wp-image-97235" src="https://news.usni.org/wp-content/uploads/2022/09/7408018.jpg" alt="" width="5173" height="3695" srcset="https://news.usni.org/wp-content/uploads/2022/09/7408018.jpg 5173w, https://news.usni.org/wp-content/uploads/2022/09/7408018-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7408018-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7408018-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7408018-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7408018-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7408018-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7408018-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7408018-624x446.jpg 624w" sizes="(max-width: 5173px) 100vw, 5173px" /></a><p id="caption-attachment-97235" class="wp-caption-text">Rear Adm. Brian Davies, deputy commander of U.S. 2nd Fleet, speaks to the crew of the Arleigh Burke-class guided-missile destroyer USS Cole (DDG-67). US Navy Photo</p></div>
<p>Destroyer Squadron 28 is based in Norfolk and is embarked on the carrier. The following ships deployed with the strike group.</p>
<ul>
<li>USS <em>Cole</em> (DDG-67), homeported at Naval Station Norfolk. Returned on Sept. 9.</li>
<li>USS <em>Bainbridge</em> (DDG- 96), homeported at Naval Station Norfolk. Returned on Sept. 9.</li>
<li>USS <em>Gravely</em> (DDG-107), homeported at Naval Station Norfolk. Returned on June, 8.</li>
<li>USS <em>Jason Dunham</em> (DDG-109), homeported at Naval Station Mayport, Fla. Returned on June, 26.</li>
<li>USS <em>Gonzalez</em> (DDG-66), homeported at Naval Station Norfolk.</li>
</ul>
<h2>In the Western Atlantic</h2>
<div id="attachment_97236" style="width: 4453px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7391436.jpg"><img aria-describedby="caption-attachment-97236" data-attachment-id="97236" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/burial-at-sea" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7391436.jpg" data-orig-size="4443,3174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;USS Bataan (LHD 5)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ATLANTIC OCEAN (August 27. 2022)  Air Traffic Controller 2nd Class Stephanie Florence, assigned to the amphibious assault ship USS Bataan (LHD 5) Air Department, parades the colors during a burial-at-sea ceremony in the ship&#039;s hangar bay, Aug. 27, 2022. Bataan is underway conducting an Afloat Training Group engineering inspection as part of the basic phase training cycle.  (U.S. Navy photo by Mass Communications Specialist 2nd Class Darren Newell)&quot;,&quot;created_timestamp&quot;:&quot;1661572800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Burial at Sea&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Burial at Sea" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7391436-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7391436-660x471.jpg" class="size-full wp-image-97236" src="https://news.usni.org/wp-content/uploads/2022/09/7391436.jpg" alt="" width="4443" height="3174" srcset="https://news.usni.org/wp-content/uploads/2022/09/7391436.jpg 4443w, https://news.usni.org/wp-content/uploads/2022/09/7391436-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7391436-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7391436-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7391436-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7391436-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7391436-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7391436-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7391436-624x446.jpg 624w" sizes="(max-width: 4443px) 100vw, 4443px" /></a><p id="caption-attachment-97236" class="wp-caption-text">Air Traffic Controller 2nd Class Stephanie Florence, assigned to the amphibious assault ship USS Bataan (LHD-5) Air Department, parades the colors during a burial-at-sea ceremony in the ship&#8217;s hangar bay, Aug. 27, 2022. US Navy Photo</p></div>
<p>USS <em>Bataan</em> (LHD-5) is underway in the Virginia Capes Operating Areas.</p>
<h2>In the Eastern Pacific</h2>
<div id="attachment_97237" style="width: 5698px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/09/7405255.jpg"><img aria-describedby="caption-attachment-97237" data-attachment-id="97237" data-permalink="https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022/anchorage-completes-lcac-ops" data-orig-file="https://news.usni.org/wp-content/uploads/2022/09/7405255.jpg" data-orig-size="5688,4063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Anchorage (LPD 23)&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PACIFIC OCEAN (Sept. 6, 2022) A landing craft, air cushion (LCAC) assigned to Assault Craft Unit (ACU) 5, prepares to enter the well deck of amphibious transport dock USS Anchorage (LPD 23), Sept. 6. LCACs bolster the interoperability of the U.S. Navy and Marines using Navy craft to transport Marine land vehicles and troops from ship to shore, creating a more lethal force in support of naval expeditionary warfare. The Makin Island Amphibious Ready Group, comprised of amphibious assault ship USS Makin Island (LHD 8) and amphibious transport docks Anchorage and USS John P. Murtha (LPD 26), is underway conducting integrated training operations with the 13th MEU in the U.S. 3rd Fleet to prepare for an upcoming deployment. (U.S. Navy photo by Mass Communication Specialist 1st Class Michael J. Lieberknecht)&quot;,&quot;created_timestamp&quot;:&quot;1662436800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Anchorage Completes LCAC Ops&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anchorage Completes LCAC Ops" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/09/7405255-320x229.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/09/7405255-660x471.jpg" class="size-full wp-image-97237" src="https://news.usni.org/wp-content/uploads/2022/09/7405255.jpg" alt="" width="5688" height="4063" srcset="https://news.usni.org/wp-content/uploads/2022/09/7405255.jpg 5688w, https://news.usni.org/wp-content/uploads/2022/09/7405255-320x229.jpg 320w, https://news.usni.org/wp-content/uploads/2022/09/7405255-768x549.jpg 768w, https://news.usni.org/wp-content/uploads/2022/09/7405255-660x471.jpg 660w, https://news.usni.org/wp-content/uploads/2022/09/7405255-150x107.jpg 150w, https://news.usni.org/wp-content/uploads/2022/09/7405255-882x630.jpg 882w, https://news.usni.org/wp-content/uploads/2022/09/7405255-200x143.jpg 200w, https://news.usni.org/wp-content/uploads/2022/09/7405255-250x179.jpg 250w, https://news.usni.org/wp-content/uploads/2022/09/7405255-624x446.jpg 624w" sizes="(max-width: 5688px) 100vw, 5688px" /></a><p id="caption-attachment-97237" class="wp-caption-text">A landing craft, air cushion (LCAC) assigned to Assault Craft Unit (ACU) 5, prepares to enter the well deck of amphibious transport dock USS Anchorage (LPD-23), Sept. 6, 2022. US Navy Photo</p></div>
<p>The Makin Island Amphibious Ready Group (ARG) is underway in the Southern California Operating Areas. USS <em>Makin Island</em> (LHD-8), flagship of Amphibious Squadron Seven, along with the 13th MEU, is currently underway conducting integrated training to prepare for an upcoming deployment.</p>
<p><em>In addition to these major formations, not shown are others serving in submarines, individual surface ships, aircraft squadrons, SEALs, Special Purpose Marine Air-Ground Task Forces, Seabees, Coast Guard cutters, EOD Mobile Units and more serving throughout the globe.</em></p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Sept. 12, 2022' st_url='https://news.usni.org/2022/09/12/usni-news-fleet-and-marine-tracker-sept-12-2022' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/hnoms-fridtjof-nansen-f310" rel="tag">HNoMS Fridtjof Nansen (F310)</a>, <a href="https://news.usni.org/tag/uss-abraham-lincoln-cvn-72" rel="tag">USS Abraham Lincoln (CVN-72)</a>, <a href="https://news.usni.org/tag/uss-bainbridge-ddg-96" rel="tag">USS Bainbridge (DDG-96)</a>, <a href="https://news.usni.org/tag/uss-bataan-lhd-5" rel="tag">USS Bataan (LHD-5)</a>, <a href="https://news.usni.org/tag/uss-boxer-lhd-4" rel="tag">USS Boxer (LHD-4)</a>, <a href="https://news.usni.org/tag/uss-chafee" rel="tag">USS Chafee</a>, <a href="https://news.usni.org/tag/uss-cole-ddg-67" rel="tag">uss cole (DDG-67)</a>, <a href="https://news.usni.org/tag/uss-essex-lhd-2" rel="tag">USS Essex (LHD-2)</a>, <a href="https://news.usni.org/tag/uss-fitzgerald-ddg-62" rel="tag">USS Fitzgerald (DDG-62)</a>, <a href="https://news.usni.org/tag/uss-george-h-w-bush-cvn-77" rel="tag">USS George H.W. Bush (CVN-77)</a>, <a href="https://news.usni.org/tag/uss-gravely" rel="tag">USS Gravely</a>, <a href="https://news.usni.org/tag/uss-gridley" rel="tag">USS Gridley</a>, <a href="https://news.usni.org/tag/uss-harry-s-truman-cvn-75" rel="tag">USS Harry S. Truman (CVN-75)</a>, <a href="https://news.usni.org/tag/uss-jason-dunham-ddg-109" rel="tag">USS Jason Dunham (DDG-109)</a>, <a href="https://news.usni.org/tag/uss-lake-champlain-cg-57" rel="tag">USS Lake Champlain (CG-57)</a>, <a href="https://news.usni.org/tag/uss-leyte-gulf-cg-55" rel="tag">USS Leyte Gulf (CG-55)</a>, <a href="https://news.usni.org/tag/uss-makin-island-lhd-8" rel="tag">USS Makin Island (LHD-8)</a>, <a href="https://news.usni.org/tag/uss-michael-murphy" rel="tag">USS Michael Murphy</a>, <a href="https://news.usni.org/tag/uss-mobile-bay-cg-53" rel="tag">USS Mobile Bay (CG-53)</a>, <a href="https://news.usni.org/tag/uss-nimitz-cvn-68" rel="tag">USS Nimitz (CVN-68)</a>, <a href="https://news.usni.org/tag/uss-okane-ddg-77" rel="tag">USS O’Kane (DDG-77)</a>, <a href="https://news.usni.org/tag/uss-pearl-harbor" rel="tag">USS Pearl Harbor</a>, <a href="https://news.usni.org/tag/uss-portland" rel="tag">USS Portland</a>, <a href="https://news.usni.org/tag/uss-ronald-reagan-cvn-76" rel="tag">USS Ronald Reagan (CVN-76)</a>, <a href="https://news.usni.org/tag/uss-sampson-ddg-102" rel="tag">USS Sampson (DDG-102)</a>, <a href="https://news.usni.org/tag/uss-san-jacinto-cg-56" rel="tag">USS San Jacinto (CG-56)</a>, <a href="https://news.usni.org/tag/uss-spruance-ddg-111" rel="tag">USS Spruance (DDG-111)</a>, <a href="https://news.usni.org/tag/uss-stockdale-ddg-106" rel="tag">USS Stockdale (DDG-106)</a>, <a href="https://news.usni.org/tag/uss-tripoli" rel="tag">USS Tripoli</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/aviation" rel="category tag">Aviation</a>, <a href="https://news.usni.org/category/documents" rel="category tag">Documents</a>, <a href="https://news.usni.org/category/fleet-tracker" rel="category tag">Fleet Tracker</a>, <a href="https://news.usni.org/category/military-personnel" rel="category tag">Military Personnel</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usmc" rel="category tag">U.S. Marine Corps</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2022/09/09/chinese-alloy-in-f-35-parts-not-likely-security-safety-risk-says-pentagon-acquisition-chief" rel="prev"><span class="meta-nav">&larr;</span> Chinese Alloy in F-35 Parts Not Likely Security, Safety Risk, Says Pentagon Acquisition Chief</a></span>
					<span class="nav-next"><a href="https://news.usni.org/2022/09/12/danish-training-ship-hits-lcs-uss-minneapolis-saint-paul-in-baltimore-harbor" rel="next">Danish Training Ship Hits LCS USS Minneapolis-Saint Paul in Baltimore Harbor <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
      </li></ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2022 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"97214 https:\/\/news.usni.org\/?p=97214","disqusShortname":"usninews","disqusTitle":"USNI News Fleet and Marine Tracker: Sept. 12, 2022","disqusUrl":"https:\/\/news.usni.org\/2022\/09\/12\/usni-news-fleet-and-marine-tracker-sept-12-2022","postId":"97214"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202237'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"f3530143bd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2022%2F09%2F12%2Fusni-news-fleet-and-marine-tracker-sept-12-2022","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202237.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'97214',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '97214' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.254 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-13 01:02:38 -->

<!-- super cache -->