<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>USNI News Fleet and Marine Tracker: Feb. 7, 2022</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="USNI News Fleet and Marine Tracker: Feb. 7, 2022" />
<meta property="og:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Feb. 7, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Total U.S. Navy Battle &hellip;" />
<meta property="og:url" content="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="HNoMS Fridtjof Nansen (F310)" />
<meta property="article:tag" content="USS Abraham Lincoln (CVN-72)" />
<meta property="article:tag" content="USS America (LHA-6)" />
<meta property="article:tag" content="USS Bainbridge (DDG-96)" />
<meta property="article:tag" content="USS Carl Vinson (CVN-70)" />
<meta property="article:tag" content="USS Chafee" />
<meta property="article:tag" content="uss cole (DDG-67)" />
<meta property="article:tag" content="USS Essex (LHD-2)" />
<meta property="article:tag" content="USS Fitzgerald (DDG-62)" />
<meta property="article:tag" content="USS Gravely" />
<meta property="article:tag" content="USS Gridley" />
<meta property="article:tag" content="USS Harry S. Truman (CVN-75)" />
<meta property="article:tag" content="USS Jason Dunham (DDG-109)" />
<meta property="article:tag" content="USS Lake Champlain (CG-57)" />
<meta property="article:tag" content="USS Makin Island (LHD-8)" />
<meta property="article:tag" content="USS Michael Murphy" />
<meta property="article:tag" content="USS Mobile Bay (CG-53)" />
<meta property="article:tag" content="USS O’Kane (DDG-77)" />
<meta property="article:tag" content="USS Pearl Harbor" />
<meta property="article:tag" content="USS Portland" />
<meta property="article:tag" content="USS Ronald Reagan (CVN-76)" />
<meta property="article:tag" content="USS Sampson (DDG-102)" />
<meta property="article:tag" content="USS San Jacinto (CG-56)" />
<meta property="article:tag" content="USS Spruance (DDG-111)" />
<meta property="article:tag" content="USS Stockdale (DDG-106)" />
<meta property="article:section" content="News &amp; Analysis" />
<meta property="article:published_time" content="2022-02-07T19:07:20+00:00" />
<meta property="article:modified_time" content="2022-02-07T19:07:21+00:00" />
<meta property="og:updated_time" content="2022-02-07T19:07:21+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-660x370.jpg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-660x370.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Feb. 7, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Total U.S. Navy Battle [&hellip;]" />
<meta name="twitter:title" content="USNI News Fleet and Marine Tracker: Feb. 7, 2022" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22.jpg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022#primaryimage","url":"https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22.jpg","width":4702,"height":2637},{"@type":"WebPage","@id":"https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022#webpage","url":"https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022","inLanguage":"en-US","name":"USNI News Fleet and Marine Tracker: Feb. 7, 2022","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022#primaryimage"},"datePublished":"2022-02-07T19:07:20+00:00","dateModified":"2022-02-07T19:07:21+00:00","author":{"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203","name":"U.S. Naval Institute Staff","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/ec666f236f3747cda69836dbe695456f?s=96&d=mm&r=g","caption":"U.S. Naval Institute Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; USNI News Fleet and Marine Tracker: Feb. 7, 2022 Comments Feed" href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=91876' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F02%2F07%2Fusni-news-fleet-and-marine-tracker-feb-7-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F02%2F07%2Fusni-news-fleet-and-marine-tracker-feb-7-2022&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"USNI News Fleet and Marine Tracker: Feb. 7, 2022","pagePostType":"post","pagePostType2":"single-post","pageCategory":["documents","fleet-tracker","foreign-forces","news-analysis","surface-forces","usmc","usn"],"pageAttributes":["hnoms-fridtjof-nansen-f310","uss-abraham-lincoln-cvn-72","uss-america-lha-6","uss-bainbridge-ddg-96","uss-carl-vinson-cvn-70","uss-chafee","uss-cole-ddg-67","uss-essex-lhd-2","uss-fitzgerald-ddg-62","uss-gravely","uss-gridley","uss-harry-s-truman-cvn-75","uss-jason-dunham-ddg-109","uss-lake-champlain-cg-57","uss-makin-island-lhd-8","uss-michael-murphy","uss-mobile-bay-cg-53","uss-okane-ddg-77","uss-pearl-harbor","uss-portland","uss-ronald-reagan-cvn-76","uss-sampson-ddg-102","uss-san-jacinto-cg-56","uss-spruance-ddg-111","uss-stockdale-ddg-106"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"February 7, 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"07","browserName":"Internet Explorer","browserVersion":"11.0","browserEngineName":"Trident","browserEngineVersion":"7.0","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"USNI News Fleet and Marine Tracker: Feb. 7, 2022","pagePostType":"post","pagePostType2":"single-post","pageCategory":["documents","fleet-tracker","foreign-forces","news-analysis","surface-forces","usmc","usn"],"pageAttributes":["hnoms-fridtjof-nansen-f310","uss-abraham-lincoln-cvn-72","uss-america-lha-6","uss-bainbridge-ddg-96","uss-carl-vinson-cvn-70","uss-chafee","uss-cole-ddg-67","uss-essex-lhd-2","uss-fitzgerald-ddg-62","uss-gravely","uss-gridley","uss-harry-s-truman-cvn-75","uss-jason-dunham-ddg-109","uss-lake-champlain-cg-57","uss-makin-island-lhd-8","uss-michael-murphy","uss-mobile-bay-cg-53","uss-okane-ddg-77","uss-pearl-harbor","uss-portland","uss-ronald-reagan-cvn-76","uss-sampson-ddg-102","uss-san-jacinto-cg-56","uss-spruance-ddg-111","uss-stockdale-ddg-106"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"February 7, 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"07","browserName":"Internet Explorer","browserVersion":"11.0","browserEngineName":"Trident","browserEngineVersion":"7.0","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-91876 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-91876" class="post-91876 post type-post status-publish format-standard has-post-thumbnail hentry category-documents category-fleet-tracker category-foreign-forces category-news-analysis category-surface-forces category-usmc category-usn tag-hnoms-fridtjof-nansen-f310 tag-uss-abraham-lincoln-cvn-72 tag-uss-america-lha-6 tag-uss-bainbridge-ddg-96 tag-uss-carl-vinson-cvn-70 tag-uss-chafee tag-uss-cole-ddg-67 tag-uss-essex-lhd-2 tag-uss-fitzgerald-ddg-62 tag-uss-gravely tag-uss-gridley tag-uss-harry-s-truman-cvn-75 tag-uss-jason-dunham-ddg-109 tag-uss-lake-champlain-cg-57 tag-uss-makin-island-lhd-8 tag-uss-michael-murphy tag-uss-mobile-bay-cg-53 tag-uss-okane-ddg-77 tag-uss-pearl-harbor tag-uss-portland tag-uss-ronald-reagan-cvn-76 tag-uss-sampson-ddg-102 tag-uss-san-jacinto-cg-56 tag-uss-spruance-ddg-111 tag-uss-stockdale-ddg-106">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/documents">Documents</a></span> &raquo; <span class="current">USNI News Fleet and Marine Tracker: Feb. 7, 2022</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">USNI News Fleet and Marine Tracker: Feb. 7, 2022</h1>
            <div class="author">
	        				</div>
			<div class="post-date">
				<time class="entry-date">February 7, 2022 2:07 PM</time>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<p><em><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/803242-ai-105" rel="attachment wp-att-91877"><img data-attachment-id="91877" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/803242-ai-105" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22.jpg" data-orig-size="4702,2637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644226427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;803242.ai&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="803242.ai" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-320x179.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-660x370.jpg" class="alignleft size-full wp-image-91877" src="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22.jpg" alt="" width="4702" height="2637" srcset="https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22.jpg 4702w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-320x179.jpg 320w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-768x431.jpg 768w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-660x370.jpg 660w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-150x84.jpg 150w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-1123x630.jpg 1123w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-200x112.jpg 200w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-250x140.jpg 250w, https://news.usni.org/wp-content/uploads/2022/02/FT_2_7_22-624x350.jpg 624w" sizes="(max-width: 4702px) 100vw, 4702px" /></a>These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Feb. 7, 2022, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship.</em><span id="more-91876"></span></p>
<h2>Total U.S. Navy Battle Force:</h2>
<h1><span style="color: #800000;">296</span></h1>
<h2>Ships Underway</h2>
<table>
<tbody>
<tr>
<td width="148"><span style="color: #800000;"><strong>Deployed Ships Underway</strong></span></td>
<td width="148"><span style="color: #800000;"><strong>Non-deployed Ships Underway</strong></span></td>
<td width="148"><span style="color: #800000;"><strong>Total Ships Underway</strong></span></td>
</tr>
<tr>
<td width="148"><span style="color: #000000;"><b>65</b></span></td>
<td width="148"><span style="color: #000000;"><b>15</b></span></td>
<td width="148"><span style="color: #000000;"><b>80</b></span></td>
</tr>
</tbody>
</table>
<h2>Ships Deployed by Fleet</h2>
<table style="height: 73px;" width="544">
<tbody>
<tr>
<td width="74"><span style="color: #800000;"><strong>Fleet Forces</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>3rd Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>4th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>5th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>6th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>7th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>Total</strong></span></td>
</tr>
<tr>
<td width="74"><span style="color: #000000;"><b>1</b></span></td>
<td width="74"><span style="color: #000000;"><b>5</b></span></td>
<td width="74"><span style="color: #000000;"><b>2</b></span></td>
<td width="74"><span style="color: #000000;"><b>12</b></span></td>
<td width="74"><span style="color: #000000;"><b>26</b></span></td>
<td width="74"><span style="color: #000000;"><b>71</b></span></td>
<td width="74"><span style="color: #000000;"><b>117</b></span></td>
</tr>
</tbody>
</table>
<h2>In Yokosuka, Japan</h2>
<div id="attachment_91882" style="width: 3860px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-ronald-reagan-cvn-76-celebrates-ronald-reagans-birthday" rel="attachment wp-att-91882"><img aria-describedby="caption-attachment-91882" data-attachment-id="91882" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-ronald-reagan-cvn-76-celebrates-ronald-reagans-birthday" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7038249.jpeg" data-orig-size="3850,2196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;USS RONALD REAGAN (CVN 76)&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;220207-N-SI601-1003 YOKOSUKA, Japan (Feb. 7, 2022) A cake commemorating the 111th birthday of President Ronald Reagan is displayed on the aft mess decks of the U.S. Navy\u2019s only forward-deployed aircraft carrier USS Ronald Reagan (CVN 76). Culinary specialists assigned to the Ronald Reagan crew designed the cake to celebrate the ship\u2019s namesake and his affinity for jelly beans. Ronald Reagan, the flagship of Carrier Strike Group 5, provides a combat-ready force that protects and defends the United States, and supports alliances, partnerships and collective maritime interests in the Indo-Pacific region. (U.S. Navy photo by Mass Communication Specialist 3rd Class Daniel G. Providakes)&quot;,&quot;created_timestamp&quot;:&quot;1644210000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;USS Ronald Reagan (CVN 76) Celebrates Ronald Reagan\u2019s Birthday&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Ronald Reagan (CVN 76) Celebrates Ronald Reagan’s Birthday" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7038249-320x183.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7038249-660x376.jpeg" class="size-full wp-image-91882" src="https://news.usni.org/wp-content/uploads/2022/02/7038249.jpeg" alt="" width="3850" height="2196" srcset="https://news.usni.org/wp-content/uploads/2022/02/7038249.jpeg 3850w, https://news.usni.org/wp-content/uploads/2022/02/7038249-320x183.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7038249-768x438.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7038249-660x376.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7038249-150x86.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7038249-1105x630.jpeg 1105w, https://news.usni.org/wp-content/uploads/2022/02/7038249-200x114.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7038249-250x143.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7038249-624x356.jpeg 624w" sizes="(max-width: 3850px) 100vw, 3850px" /></a><p id="caption-attachment-91882" class="wp-caption-text">A cake commemorating the 111th birthday of President Ronald Reagan is displayed on the aft mess decks of USS Ronald Reagan (CVN-76) on Feb. 7, 2022. US Navy Photo</p></div>
<p>USS <em>Ronald Reagan</em> (CVN-76) is in port in Yokosuka, Japan, conducting its annual winter maintenance availability. The carrier began a four-month selected restricted availability in Yokosuka on Jan. 13, following a five-month deployment in the Middle East and the Pacific. &#8220;Employees from Puget Sound Naval Shipyard &amp; Intermediate Maintenance Facility and Norfolk Naval Shipyard, along with the ship’s force and contractors,<a href="https://www.navsea.navy.mil/Media/News/SavedNewsModule/Article/2904087/uss-reagan-begins-sra-following-5th-7th-fleet-deployments/"> are working together in Japan to complete maintenance on the aircraft carrier</a>,&#8221; according to a Navy statement.</p>
<h2>In the Philippine Sea</h2>
<div id="attachment_91892" style="width: 4628px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-america-conducts-formation-excersise" rel="attachment wp-att-91892"><img aria-describedby="caption-attachment-91892" data-attachment-id="91892" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-america-conducts-formation-excersise" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7038434.jpeg" data-orig-size="4618,3299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;USS America (LHA 6)&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Philippine Sea (Feb. 7, 2022) Ships of the America and Essex Amphibious Ready Groups, and Abraham Lincoln Carrier Strike Group, sail in formation with the Japan Maritime Self-Defense Force during exercise Noble Fusion. Aircraft carrier USS Abraham Lincoln (CVN 72) steams in formation alongside the forward-deployed amphibious assault ship USS America (LHA 6). Noble Fusion demonstrates that Navy and Marine Corps forward-deployed stand-in naval expeditionary forces can rapidly aggregate Marine Expeditionary Unit\/Amphibious Ready Group teams at sea, along with a carrier strike group, as well as other joint force elements and allies, in order to conduct lethal sea-denial operations, seize key maritime terrain, guarantee freedom of movement, and create advantage for U.S., partner and allied forces. Naval Expeditionary forces conduct training throughout the year, in the Indo-Pacific, to maintain readiness. (U.S. Navy photo by Mass Communication Specialist 3rd Class Theodore C. Lee)&quot;,&quot;created_timestamp&quot;:&quot;1644210000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;USS America Conducts Formation Excersise&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS America Conducts Formation Excersise" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7038434-320x229.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7038434-660x471.jpeg" class="size-full wp-image-91892" src="https://news.usni.org/wp-content/uploads/2022/02/7038434.jpeg" alt="" width="4618" height="3299" srcset="https://news.usni.org/wp-content/uploads/2022/02/7038434.jpeg 4618w, https://news.usni.org/wp-content/uploads/2022/02/7038434-320x229.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7038434-768x549.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7038434-660x471.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7038434-150x107.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7038434-882x630.jpeg 882w, https://news.usni.org/wp-content/uploads/2022/02/7038434-200x143.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7038434-250x179.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7038434-624x446.jpeg 624w" sizes="(max-width: 4618px) 100vw, 4618px" /></a><p id="caption-attachment-91892" class="wp-caption-text">Ships of the America and Essex Amphibious Ready Groups, and Abraham Lincoln Carrier Strike Group, sail in formation with the Japan Maritime Self-Defense Force during exercise Noble Fusion. on Feb. 7, 2022. US Navy Photo</p></div>
<p>The Abraham Lincoln Carrier Strike Group (CSG) is underway in the Philippine Sea along with the America Expeditionary Strike Group (ARG) and the Essex Amphibious Ready Group (ARG). Multiple elements of the Navy, Marine Corps, and Air Force – alongside the Japan Maritime Self-Defense Force (JMSDF) – are conducting <a href="https://news.usni.org/2022/02/04/u-s-carrier-group-two-amphibious-ready-groups-drill-in-philippine-sea-with-japan">Exercise Noble Fusion</a> in the vicinity of Okinawa. Expeditionary Strike Group 7 (CTF 76) exercised command and control from distributed locations.</p>
<p><strong>Carrier:</strong><br />
USS <em>Abraham Lincoln</em> (CVN-72), homeported in San Diego, Calif.</p>
<p><strong>Carrier Air Wing 9</strong></p>
<div id="attachment_91893" style="width: 5517px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/abraham-lincoln-conducts-flight-operatons" rel="attachment wp-att-91893"><img aria-describedby="caption-attachment-91893" data-attachment-id="91893" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/abraham-lincoln-conducts-flight-operatons" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7037207.jpeg" data-orig-size="5507,3671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;USS Abraham Lincoln (CVN 72)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Feb. 6, 2022) An F-35C Lightning II, assigned to the \&quot;Black Knights\&quot; of Marine Fighter Attack Squadron (VMFA) 314, makes an arrested landing on the flight deck of the Nimitz-class aircraft carrier USS Abraham Lincoln (CVN 72). Noble Fusion demonstrates that Navy and Marine Corps forward deployed stand-in naval expeditionary forces can rapidly aggregate Marine Expeditionary Unit\/Amphibious Ready Group teams at sea, along with a carrier strike group, as well as other joint force elements and allies, in order to conduct lethal sea-denial operations, seize key maritime terrain, guarantee freedom of movement, and create advantage for US, partner and allied forces. Naval Expeditionary forces conduct training throughout the year, in the Indo-Pacific, to maintain readiness. (U.S. Navy photo by Mass Communication Specialist Seaman Apprentice Julia Brockman)&quot;,&quot;created_timestamp&quot;:&quot;1644123600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Abraham Lincoln conducts flight operatons&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abraham Lincoln conducts flight operatons" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7037207-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7037207-660x440.jpeg" class="size-full wp-image-91893" src="https://news.usni.org/wp-content/uploads/2022/02/7037207.jpeg" alt="" width="5507" height="3671" srcset="https://news.usni.org/wp-content/uploads/2022/02/7037207.jpeg 5507w, https://news.usni.org/wp-content/uploads/2022/02/7037207-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7037207-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7037207-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7037207-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7037207-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2022/02/7037207-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7037207-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7037207-624x416.jpeg 624w" sizes="(max-width: 5507px) 100vw, 5507px" /></a><p id="caption-attachment-91893" class="wp-caption-text">An F-35C Lightning II, assigned to the &#8216;Black Knights&#8217; of Marine Fighter Attack Squadron (VMFA) 314, makes an arrested landing on the flight deck of the Nimitz-class aircraft carrier USS Abraham Lincoln (CVN-72) on Feb. 6, 2022. US Navy Photo</p></div>
<p>Carrier Air Wing (CVW) 9, based at Naval Air Station Lemoore, Calif., is embarked aboard <em>Abraham Lincoln</em> and includes a total of nine squadrons and detachments:</p>
<ul>
<li>The “Black Aces” of VFA-41 Strike Fighter Squadron (VFA) flying F/A-18Fs from Naval Air Station Lemoore.</li>
<li>The “Tophatters” of VFA-14 – F/A-18E – from Naval Air Station Lemoore.</li>
<li>The “Vigilantes” of VFA-151 – F/A-18E – from Naval Air Station Lemoore.</li>
<li>The “Black Knights” of VMFA 314 – Marine Strike Fighter Squadron (VMFA) flying F-35Cs from Marine Corps Air Station Miramar, Calif.</li>
<li>The “Wizards” of VAQ-133 – EA-18G – Electronic Attack Squadron (VAQ) – from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Wallbangers” of VAW-117 – E-2D – Carrier Airborne Early Warning Squadron (VAW) – from Naval Air Station Point Mugu, Calif.</li>
<li>The “Titans” of VRM-30 – CMV-22B – Fleet Logistics Multi-Mission Squadron (VRM) – from Naval Air Station North Island, Calif.</li>
<li>The “Chargers” of HSC-14 – MH-60S – Helicopter Sea Combat Squadron (HSC) – from Naval Air Station North Island.</li>
<li>The “Raptors” of HSM-71 – MH-60R – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Station North Island.</li>
</ul>
<p><strong>Cruiser<br />
</strong></p>
<div id="attachment_91894" style="width: 3182px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/noble-fusion" rel="attachment wp-att-91894"><img aria-describedby="caption-attachment-91894" data-attachment-id="91894" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/noble-fusion" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7038012.jpeg" data-orig-size="3172,1868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Essex-LHD 2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Feb. 7, 2022) Ships of the America and Essex Amphibious Ready Groups, and Abraham Lincoln Carrier Strike Group, sail in formation with the Japan Maritime Self-Defense Force during exercise Noble Fusion.  Ticonderoga-class guided-missile cruiser USS Mobile Bay (CG 53) sails in formation in support of Noble Fusion, Feb. 7, 2022. Noble Fusion highlights that Navy and Marine Corps forward-deployed stand-in naval expeditionary forces can rapidly aggregate Marine Expeditionary Unit\/Amphibious Ready Group teams at sea, along with a carrier strike group, as well as other joint force elements and allies, in order to conduct lethal sea-denial training, seize key maritime terrain, guarantee freedom of movement, and create advantage for US, partner and allied forces. Naval Expeditionary forces conduct training throughout the year, in the Indo-Pacific, to maintain readiness. (U.S. Navy photo by Mass Communication Specialist 2nd Class Wesley Richardson)&quot;,&quot;created_timestamp&quot;:&quot;1644210000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Noble Fusion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noble Fusion" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7038012-320x188.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7038012-660x389.jpeg" class="size-full wp-image-91894" src="https://news.usni.org/wp-content/uploads/2022/02/7038012.jpeg" alt="" width="3172" height="1868" srcset="https://news.usni.org/wp-content/uploads/2022/02/7038012.jpeg 3172w, https://news.usni.org/wp-content/uploads/2022/02/7038012-320x188.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7038012-768x452.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7038012-660x389.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7038012-150x88.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7038012-1070x630.jpeg 1070w, https://news.usni.org/wp-content/uploads/2022/02/7038012-200x118.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7038012-250x147.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7038012-624x367.jpeg 624w" sizes="(max-width: 3172px) 100vw, 3172px" /></a><p id="caption-attachment-91894" class="wp-caption-text">Ticonderoga-class guided-missile cruiser USS Mobile Bay (CG-53) sails in formation in support of Noble Fusion on Feb. 7, 2022. US Navy Photo</p></div>
<p>&nbsp;</p>
<ul>
<li>USS <em>Mobile Bay</em> (CG-53), homeported at Naval Station San Diego, Calif.</li>
</ul>
<p><strong>Destroyer Squadron 21</strong></p>
<p>Destroyer Squadron 21 is based in San Diego, Calif., and is embarked on the carrier.</p>
<ul>
<li>USS <em>Fitzgerald</em> (DDG-62), homeported at Naval Station San Diego.</li>
<li>USS <em>Gridley</em> (DDG- 101), homeported at Naval Station Everett, Wash.</li>
<li>USS <em>Sampson</em> (DDG-102), homeported at Naval Station Everett.</li>
<li>USS <em>Spruance</em> (DDG-109), homeported at Naval Station San Diego.</li>
</ul>
<p><strong>America Expeditionary Strike Group (ARG) </strong></p>
<div id="attachment_91895" style="width: 2912px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/noble-fusion-2" rel="attachment wp-att-91895"><img aria-describedby="caption-attachment-91895" data-attachment-id="91895" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/noble-fusion-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7038017.jpeg" data-orig-size="2902,2073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Essex-LHD 2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Feb. 7, 2022) Ships of the America and Essex Amphibious Ready Groups, and Abraham Lincoln Carrier Strike Group, sail in formation with the Japan Maritime Self-Defense Force during exercise Noble Fusion.  America-class amphibious assault ship USS America (LHA 6), back, and landing crafts, air cushion attached to Assault Craft Unit (ACU) 5 sail in formation in support of Noble Fusion, Feb. 7, 2022. Noble Fusion highlights that Navy and Marine Corps forward-deployed stand-in naval expeditionary forces can rapidly aggregate Marine Expeditionary Unit\/Amphibious Ready Group teams at sea, along with a carrier strike group, as well as other joint force elements and allies, in order to conduct lethal sea-denial training, seize key maritime terrain, guarantee freedom of movement, and create advantage for US, partner and allied forces. Naval Expeditionary forces conduct training throughout the year, in the Indo-Pacific, to maintain readiness. (U.S. Navy photo by Mass Communication Specialist 2nd Class Wesley Richardson)&quot;,&quot;created_timestamp&quot;:&quot;1644210000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Noble Fusion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noble Fusion" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7038017-320x229.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7038017-660x471.jpeg" class="size-full wp-image-91895" src="https://news.usni.org/wp-content/uploads/2022/02/7038017.jpeg" alt="" width="2902" height="2073" srcset="https://news.usni.org/wp-content/uploads/2022/02/7038017.jpeg 2902w, https://news.usni.org/wp-content/uploads/2022/02/7038017-320x229.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7038017-768x549.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7038017-660x471.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7038017-150x107.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7038017-882x630.jpeg 882w, https://news.usni.org/wp-content/uploads/2022/02/7038017-200x143.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7038017-250x179.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7038017-624x446.jpeg 624w" sizes="(max-width: 2902px) 100vw, 2902px" /></a><p id="caption-attachment-91895" class="wp-caption-text">America-class amphibious assault ship USS America (LHA-6), back, and landing crafts, air cushion attached to Assault Craft Unit (ACU) 5 sail in formation in support of Noble Fusion, Feb. 7, 2022. US Navy Photo</p></div>
<p>The amphibious ships of the America Expeditionary Strike Group (ESG) are USS <em>America</em> (LHA-6), USS <em>Green Bay</em> (LPD-20) and USS <em>Ashland</em> (LSD-48). Elements of the 31st Marine Expeditionary Unit (MEU) are embarked. The ESG departed on Jan. 14 from Sasebo, Japan, for a patrol in the Western Pacific.<strong> </strong></p>
<p><strong>Essex Amphibious Ready Group (ARG)</strong></p>
<div id="attachment_91896" style="width: 4701px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-essex-participates-in-noble-fusion-3" rel="attachment wp-att-91896"><img aria-describedby="caption-attachment-91896" data-attachment-id="91896" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-essex-participates-in-noble-fusion-3" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7038419.jpeg" data-orig-size="4691,3127" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;USS Essex-LHD 2&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;PHILIPPINE SEA (Feb. 7, 2022) Operations Specialist 2nd Class Megan Dillard, a native of Atlanta, assigned to Wasp-class amphibious assault ship USS Essex (LHD 2), stands watch in the combat information center (CIC) in support of Noble Fusion, Feb. 7, 2022. Noble Fusion demonstrates that Navy and Marine Corps forward-deployed stand-in naval expeditionary forces can rapidly aggregate Marine Expeditionary Unit\/Amphibious Ready Group teams at sea, along with a carrier strike group, as well as other joint force elements and allies, in order to conduct lethal sea-denial operations, seize key maritime terrain, guarantee freedom of movement, and create advantage for U.S. partner and allied forces. Naval Expeditionary forces conduct training throughout the year, in the Indo-Pacific, to maintain readiness. (U.S. Navy photo by Mass Communication Specialist 2nd Class Brett McMinoway)&quot;,&quot;created_timestamp&quot;:&quot;1644210000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;USS Essex Participates in Noble Fusion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Essex Participates in Noble Fusion" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7038419-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7038419-660x440.jpeg" class="size-full wp-image-91896" src="https://news.usni.org/wp-content/uploads/2022/02/7038419.jpeg" alt="" width="4691" height="3127" srcset="https://news.usni.org/wp-content/uploads/2022/02/7038419.jpeg 4691w, https://news.usni.org/wp-content/uploads/2022/02/7038419-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7038419-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7038419-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7038419-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7038419-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2022/02/7038419-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7038419-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7038419-624x416.jpeg 624w" sizes="(max-width: 4691px) 100vw, 4691px" /></a><p id="caption-attachment-91896" class="wp-caption-text">Operations Specialist 2nd Class Megan Dillard, a native of Atlanta, assigned to Wasp-class amphibious assault ship USS Essex (LHD-2), stands watch in the combat information center (CIC) in support of Noble Fusion, Feb. 7, 2022. US Navy Photo</p></div>
<p>The Essex Expeditionary Strike Group (ARG) with the embarked 11th Marine Expeditionary Unit deployed Aug. 12.</p>
<p>The ARG is comprised of three ships: landing helicopter dock USS <em>Essex</em> (LHD-2), amphibious transport dock USS <em>Portland</em> (LPD-27) and amphibious dock landing ship USS <em>Pearl Harbor</em> (LSD-52). Together the 11th MEU, Amphibious Squadron (PHIBRON) 1 and ships are designated as an ARG/MEU. In addition to the ships, the principal Navy elements of the ARG are a Naval Beach Group element, the Tactical Air Control Squadron element, a fleet surgical team and a helicopter sea combat squadron element.</p>
<p>The 11th MEU consists of four major components: a command element, a ground combat element, an aviation combat element and a logistics combat element. The 11th MEU is comprised of Battalion Landing Team 1/1, Marine Medium Tiltrotor Squadron 165 (Reinforced), Marine Attack Squadron (VMA) 214 and Combat Logistics Battalion 11. The “White Knights” operate the MV-22B Osprey, UH-1Y Venom, AH-1Z Viper and the CH-53E Super Stallions, while the “Black Sheep” of Marine Attack Squadron (VMA) 214 operate an AV-8B Harrier detachment.</p>
<h2>In the Middle Pacific</h2>
<div id="attachment_91890" style="width: 4363px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-carl-vinson-cvn-70-conduct-night-operations-in-the-hangar-bay" rel="attachment wp-att-91890"><img aria-describedby="caption-attachment-91890" data-attachment-id="91890" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-carl-vinson-cvn-70-conduct-night-operations-in-the-hangar-bay" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7037055.jpeg" data-orig-size="4353,3351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;USS Carl Vinson&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;220205-N-LP924-1036 PACIFIC OCEAN (Feb. 5, 2021) Aviation Boastwain\u2019s Mate (Handling) 3rd Class Matthew Strickland, a native of Tallahassee, Fla., directs an EA-18G Growler, assigned to the \u201cGauntlets\u201d of Electronic Attack Squadron (VAQ) 136, in the hangar bay of Nimitz-class aircraft carrier USS Carl Vinson (CVN 70), Feb. 5, 2022. Vinson is currently conducting routine maritime operations in U.S. 3rd Fleet. (U.S. Navy photo by Mass Communication Specialist Seaman Sophia Simons)&quot;,&quot;created_timestamp&quot;:&quot;1644037200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;USS Carl Vinson (CVN 70) Conduct Night Operations in the Hangar Bay&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Carl Vinson (CVN 70) Conduct Night Operations in the Hangar Bay" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7037055-320x246.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7037055-660x508.jpeg" class="size-full wp-image-91890" src="https://news.usni.org/wp-content/uploads/2022/02/7037055.jpeg" alt="" width="4353" height="3351" srcset="https://news.usni.org/wp-content/uploads/2022/02/7037055.jpeg 4353w, https://news.usni.org/wp-content/uploads/2022/02/7037055-320x246.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7037055-768x591.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7037055-660x508.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7037055-150x115.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7037055-818x630.jpeg 818w, https://news.usni.org/wp-content/uploads/2022/02/7037055-200x154.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7037055-250x192.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7037055-624x480.jpeg 624w" sizes="(max-width: 4353px) 100vw, 4353px" /></a><p id="caption-attachment-91890" class="wp-caption-text">Aviation Boastwain’s Mate (Handling) 3rd Class Matthew Strickland, a native of Tallahassee, Fla., directs an EA-18G Growler, assigned to the &#8216;Gauntlets&#8217; of Electronic Attack Squadron (VAQ) 136, in the hangar bay of Nimitz-class aircraft carrier USS Carl Vinson (CVN-70), Feb. 5, 2022. US Navy Photo</p></div>
<p>The Carl Vinson Carrier Strike Group (CSG) just departed U.S. 7th Fleet and is underway in the Middle Pacific in the U.S. 3rd Fleet area of responsibility and headed home. The strike group deployed Aug. 2 from San Diego.</p>
<p><strong>Carl Vinson Carrier Strike Group</strong></p>
<div id="attachment_91897" style="width: 4686px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/attachment/7030894" rel="attachment wp-att-91897"><img aria-describedby="caption-attachment-91897" data-attachment-id="91897" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/attachment/7030894" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7030894.jpeg" data-orig-size="4676,3112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643787986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7030894" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7030894-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7030894-660x439.jpeg" class="size-full wp-image-91897" src="https://news.usni.org/wp-content/uploads/2022/02/7030894.jpeg" alt="" width="4676" height="3112" srcset="https://news.usni.org/wp-content/uploads/2022/02/7030894.jpeg 4676w, https://news.usni.org/wp-content/uploads/2022/02/7030894-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7030894-768x511.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7030894-660x439.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7030894-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7030894-947x630.jpeg 947w, https://news.usni.org/wp-content/uploads/2022/02/7030894-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7030894-250x166.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7030894-624x415.jpeg 624w" sizes="(max-width: 4676px) 100vw, 4676px" /></a><p id="caption-attachment-91897" class="wp-caption-text">Sailors transit the hangar bay during an ammo offload aboard Nimitz-class aircraft carrier USS Carl Vinson (CVN 70), Feb. 2, 2022. US Navy Photo</p></div>
<p><strong>Aircraft carrier</strong><br />
USS <em>Carl Vinson</em> (CVN-70), homeported in San Diego, Calif.</p>
<p><strong>Carrier Air Wing 2</strong></p>
<div id="attachment_91889" style="width: 3199px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-carl-vinson-cvn-70-sailors-conduct-routine-flight-operations-in-the-pacific-ocean" rel="attachment wp-att-91889"><img aria-describedby="caption-attachment-91889" data-attachment-id="91889" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-carl-vinson-cvn-70-sailors-conduct-routine-flight-operations-in-the-pacific-ocean" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7037006.jpeg" data-orig-size="3189,1845" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;USS Carl Vinson&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;220205-N-TY704-1405 PACIFIC OCEAN (Feb. 5, 2022) An E-2D Advanced Hawkeye, assigned to the \u201cBlack Eagles\u201d of Carrier Airborne Early Warning Squadron (VAW) 113, recovers on the flight deck of Nimitz-class aircraft carrier USS Carl Vinson (CVN 70), Feb. 5, 2022. Vinson is currently conducting routine maritime operations in U.S. 3rd Fleet. (U.S. Navy photo by Mass Communication Specialist 3rd Class Emily Claire Bennett)&quot;,&quot;created_timestamp&quot;:&quot;1644037200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;USS Carl Vinson (CVN 70) Sailors Conduct Routine Flight Operations in the Pacific Ocean&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Carl Vinson (CVN 70) Sailors Conduct Routine Flight Operations in the Pacific Ocean" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7037006-320x185.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7037006-660x382.jpeg" class="size-full wp-image-91889" src="https://news.usni.org/wp-content/uploads/2022/02/7037006.jpeg" alt="" width="3189" height="1845" srcset="https://news.usni.org/wp-content/uploads/2022/02/7037006.jpeg 3189w, https://news.usni.org/wp-content/uploads/2022/02/7037006-320x185.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7037006-768x444.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7037006-660x382.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7037006-150x87.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7037006-1089x630.jpeg 1089w, https://news.usni.org/wp-content/uploads/2022/02/7037006-200x116.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7037006-250x145.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7037006-624x361.jpeg 624w" sizes="(max-width: 3189px) 100vw, 3189px" /></a><p id="caption-attachment-91889" class="wp-caption-text">An E-2D Advanced Hawkeye, assigned to the &#8216;Black Eagles&#8217; of Carrier Airborne Early Warning Squadron (VAW) 113, recovers on the flight deck of Nimitz-class aircraft carrier USS Carl Vinson (CVN-70), Feb. 5, 2022. US Navy Photo</p></div>
<p>Carrier Air Wing (CVW) 2, based at Naval Air Station Lemoore, Calif., is embarked aboard <em>Carl Vinson</em> and includes a total of nine squadrons and detachments:</p>
<ul>
<li>The “Argonauts” of VFA-147 Strike Fighter Squadron (VFA) flying F-35Cs from Naval Air Station Lemoore.</li>
<li>The “Bounty Hunters” of VFA-2 – F/A-18F – from Naval Air Station Lemoore.</li>
<li>The “Stingers” of VFA-113 – F/A-18E – from Naval Air Station Lemoore.</li>
<li>The “Golden Dragons” of VFA-192 – F/A-18E – from Naval Air Station Lemoore.</li>
<li>The “Gauntlets” of VAQ-136 – EA-18G – Electronic Attack Squadron (VAQ) – from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Black Eagles” of VAW-113 – E-2D – Carrier Airborne Early Warning Squadron (VAW) – from Naval Air Station Point Mugu, Calif.</li>
<li>The “Titans” of VRM-30 – CMV-22B – Fleet Logistics Multi-Mission Squadron (VRM) – from Naval Air Station North Island, Calif.</li>
<li>The “Black Knights” of HSC-4 – MH-60S – Helicopter Sea Combat Squadron (HSC) – from Naval Air Station North Island.</li>
<li>The “Blue Hawks” of HSM-78 – MH-60R – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Station North Island.</li>
</ul>
<p><strong>Cruiser<br />
</strong></p>
<ul>
<li>USS <em>Lake Champlain</em> (CG-57), homeported in San Diego, Calif.</li>
</ul>
<p><strong>Destroyer Squadron 1</strong></p>
<div id="attachment_91888" style="width: 1304px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-okane-returns-to-homeport" rel="attachment wp-att-91888"><img aria-describedby="caption-attachment-91888" data-attachment-id="91888" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-okane-returns-to-homeport" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7037675.jpeg" data-orig-size="1294,871" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Commander, U.S. 3rd Fleet&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;220206-N-US228-1004 NAVAL BASE SAN DIEGO (Feb. 6, 2022) Sailors assigned to Arleigh Burke-class guided missile destroyer USS O&#039;Kane (DDG 77) embrace their families after returning to their homeport at Naval Base San Diego. O\u2019Kane, a part of the Carl Vinson Carrier Strike Group, returned to Naval Base San Diego, Feb. 6, following an independent deployment to the U.S. 5th and 7th Fleets in support of national tasking and to ensure a free and open Indo-Pacific.&quot;,&quot;created_timestamp&quot;:&quot;1644123600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;USS O&#039;Kane Returns to Homeport&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS O&#8217;Kane Returns to Homeport" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7037675-320x215.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7037675-660x444.jpeg" class="size-full wp-image-91888" src="https://news.usni.org/wp-content/uploads/2022/02/7037675.jpeg" alt="" width="1294" height="871" srcset="https://news.usni.org/wp-content/uploads/2022/02/7037675.jpeg 1294w, https://news.usni.org/wp-content/uploads/2022/02/7037675-320x215.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7037675-768x517.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7037675-660x444.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7037675-150x101.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7037675-936x630.jpeg 936w, https://news.usni.org/wp-content/uploads/2022/02/7037675-200x135.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7037675-250x168.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7037675-624x420.jpeg 624w" sizes="(max-width: 1294px) 100vw, 1294px" /></a><p id="caption-attachment-91888" class="wp-caption-text">Sailors assigned to Arleigh Burke-class guided missile destroyer USS O&#8217;Kane (DDG-77) embrace their families after returning to their homeport at Naval Base San Diego, Calif., on Feb. 6, 2022. US Navy Photo</p></div>
<p>Destroyer Squadron 1 is based in San Diego and is embarked on the carrier.</p>
<ul>
<li>USS <em>Dewey</em> (DDG-105), homeported in San Diego.</li>
<li>USS <em>Chafee</em> (DDG-90), homeported in Pearl Harbor, Hawaii.</li>
<li>USS <em>Stockdale</em> (DDG-106), homeported in San Diego.</li>
</ul>
<p><em>The following destroyers have returned home from the Vinson deployment.</em></p>
<ul>
<li>USS <em>O’Kane</em> (DDG-77), homeported in San Diego.</li>
<li>USS <em>Michael Murphy</em> (DDG-112), homeported in Pearl Harbor.</li>
</ul>
<h2>In the Ionian Sea</h2>
<div id="attachment_91887" style="width: 4398px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-harry-s-truman-cvn-75-transits-the-atlantic-ocean-25" rel="attachment wp-att-91887"><img aria-describedby="caption-attachment-91887" data-attachment-id="91887" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-harry-s-truman-cvn-75-transits-the-atlantic-ocean-25" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528.jpeg" data-orig-size="4388,2921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;MC3 Bela Chambers&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;220206-N-DH793-1528 MEDITERRANEAN SEA (Feb. 6, 2022) Carrier Strike Group (CSG) 8, the ITS Cavour Stike Group and the Charles de Gaulle Carrier Strike Group transit the Mediterranean Sea in formation, Feb. 6, 2022. The Harry S. Truman Carrier Strike Group is on a scheduled deployment in the U.S. Sixth Fleet area of operations in support of naval operations to maintain maritime stability and security, and defend U.S., allied and partner interests in Europe and Africa. (U.S. Navy photo by Mass Communication Specialist 3rd Class Bela Chambers)&quot;,&quot;created_timestamp&quot;:&quot;1580821967&quot;,&quot;copyright&quot;:&quot;Released\rLCDR Christina Sears USS Harry S. Truman (CVN 75) Public Affairs Officer. pao@cvn75.navy.mil DSN 757-443-7901&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;USS Harry S. Truman (CVN 75) transits the Atlantic Ocean.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Harry S. Truman (CVN 75) transits the Atlantic Ocean." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-660x439.jpeg" class="size-full wp-image-91887" src="https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528.jpeg" alt="" width="4388" height="2921" srcset="https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528.jpeg 4388w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-768x511.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-660x439.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-946x630.jpeg 946w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-250x166.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/220206-N-DH793-1528-624x415.jpeg 624w" sizes="(max-width: 4388px) 100vw, 4388px" /></a><p id="caption-attachment-91887" class="wp-caption-text">Elements of Carrier Strike Group (CSG) 8, the ITS Cavour Strike Group and the Charles de Gaulle Carrier Strike Group (TF 473) transit the Mediterranean Sea in formation, Feb. 6, 2022. US Navy Photo</p></div>
<p>The Harry S. Truman Carrier Strike Group (CSG) remains in the Ionian Sea under NATO command. The CSG departed for its deployment on Dec. 1. Along with the U.S. ships, Royal Norwegian Navy frigate HNoMS <em>Fridtjof</em> <em>Nansen</em> (F310) joined the strike group under the Cooperative Deployment Program. Defense Secretary Lloyd Austin ordered the strike group to remain in the Mediterranean Sea, rather than travel to U.S. Central Command, <a href="https://news.usni.org/2021/12/28/secdef-orders-u-s-carrier-uss-harry-s-truman-to-stay-in-mediterranean-to-reassure-allies">USNI News reported in December</a>.</p>
<p><a href="https://www.c6f.navy.mil/Press-Room/News/Article/2925036/american-french-italian-carrier-strike-groups-sail-together-in-the-mediterranea/">There are currently three NATO carrier strike groups underway in the Mediterranean Sea</a> –<em>Truman</em>, Italian aircraft carrier ITS <em>Cavour</em> (CVH 550) and French carrier FS <em><a href="https://news.usni.org/2022/02/01/french-carrier-charles-de-gaulle-leaves-for-2022-deployment">Charles de Gaulle</a></em> (R 91).</p>
<p><strong>Carrier:</strong><br />
USS <em>Harry S. Truman</em> (CVN-75), homeported in Norfolk, Va.</p>
<p><strong>Carrier Air Wing 1<br />
</strong><br />
<iframe title="YouTube video player" src="https://www.youtube.com/embed/eN0uQvmjAYw" width="737" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Carrier Air Wing (CVW) 1, based at Naval Air Station Oceana, Va., is embarked aboard <em>Harry S. Truman</em> and includes a total of nine squadrons and detachments:</p>
<ul>
<li>The “Red Rippers&#8221; of VFA-11 Strike Fighter Squadron (VFA) flying F/A-18Fs from Naval Air Station Oceana.</li>
<li>The “Fighting Checkmates” of VFA-211 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Blue Blasters&#8221; of VFA-34 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Sunliners” of VFA-81 – F/A-18E – from Naval Air Station Oceana.</li>
<li>The “Rooks” of VAQ-137 – EA-18G – Electronic Attack Squadron (VAQ) – from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Seahawks” of VAW-126 – E-2D – Carrier Airborne Early Warning Squadron (VAW) – from Naval Air Station Norfolk, Va.</li>
<li>The “Rawhides” of VRC-40 – Detachment – C-2A – Fleet Logistics Support Squadron (VRC) – from Naval Air Station Norfolk.</li>
<li>The “Dragon Slayers” of HSC-11 – MH-60S – Helicopter Sea Combat Squadron (HSC) – from Naval Air Station Norfolk.</li>
<li>The “Proud Warriors&#8221; of HSM-72 – MH-60R – Helicopter Maritime Strike Squadron (HSM) – from Naval Air Station Jacksonville, Fla.</li>
</ul>
<p><strong>Cruiser</strong></p>
<div id="attachment_91886" style="width: 6128px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/san-jacinto-is-deployed-with-the-harry-s-truman-carrier-strike-group-on-a-scheduled-deployment-in-the-u-s-sixth-fleet-area-of-operations-2" rel="attachment wp-att-91886"><img aria-describedby="caption-attachment-91886" data-attachment-id="91886" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/san-jacinto-is-deployed-with-the-harry-s-truman-carrier-strike-group-on-a-scheduled-deployment-in-the-u-s-sixth-fleet-area-of-operations-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7021182.jpeg" data-orig-size="6118,4079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;USS Harry S Truman&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220117-N-AO868-1143 ADRIATIC SEA (Jan. 17, 2022) Ticonderoga-class guided-missile cruiser USS San Jacinto (CG 56) conducts a replenishment-at-sea with fleet combat supply ship USNS Supply (T-AO6) in the Adriatic Sea, Jan. 17, 2022. San Jacinto is deployed with the Harry S. Truman Carrier Strike Group on a scheduled deployment in the U.S. Sixth Fleet area of operations in support of U.S. national interests, security, and stability in Europe and Africa. (U.S. Navy photo by Mass Communication Specialist 3rd Class Conner Foy\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1642395600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;San Jacinto is deployed with the Harry S. Truman Carrier Strike Group on a scheduled deployment in the U.S. Sixth Fleet area of operations&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Jacinto is deployed with the Harry S. Truman Carrier Strike Group on a scheduled deployment in the U.S. Sixth Fleet area of operations" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7021182-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7021182-660x440.jpeg" class="size-full wp-image-91886" src="https://news.usni.org/wp-content/uploads/2022/02/7021182.jpeg" alt="" width="6118" height="4079" srcset="https://news.usni.org/wp-content/uploads/2022/02/7021182.jpeg 6118w, https://news.usni.org/wp-content/uploads/2022/02/7021182-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7021182-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7021182-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7021182-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7021182-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2022/02/7021182-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7021182-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7021182-624x416.jpeg 624w" sizes="(max-width: 6118px) 100vw, 6118px" /></a><p id="caption-attachment-91886" class="wp-caption-text">Ticonderoga-class guided-missile cruiser USS San Jacinto (CG-56) conducts a replenishment-at-sea with fleet combat supply ship USNS Supply (T-AO-6) in the Adriatic Sea on Jan. 17, 2022. US Navy Photo</p></div>
<p>&nbsp;</p>
<ul>
<li>USS <em>San Jacinto</em> (CG-56), homeported at Naval Station Norfolk.</li>
</ul>
<p><strong>Destroyer Squadron 28</strong></p>
<div id="attachment_91885" style="width: 4938px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/the-harry-s-truman-carrier-strike-group-is-on-a-scheduled-deployment-in-the-u-s-sixth-fleet-area-of-operations-in-support-of-naval-operations-to-maintain-maritime-stability-and-security-14" rel="attachment wp-att-91885"><img aria-describedby="caption-attachment-91885" data-attachment-id="91885" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/the-harry-s-truman-carrier-strike-group-is-on-a-scheduled-deployment-in-the-u-s-sixth-fleet-area-of-operations-in-support-of-naval-operations-to-maintain-maritime-stability-and-security-14" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7019183.jpeg" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Harry S Truman&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;220121-N-PG226-1027 MEDITERRANEAN SEA (Jan. 21, 2022) The Arleigh Burke-class guided missile destroyer USS Bainbridge (DDG 96) transits alongside the Nimitz-class aircraft carrier USS Harry S. Truman (CVN 75) during a simulated replenishment-at-sea, Jan. 21, 2022. The Harry S. Truman Carrier Strike Group is on a scheduled deployment in the U.S. Sixth Fleet area of operations in support of naval operations to maintain maritime stability and security, and defend U.S., allied and partner interests in Europe and Africa.  (U.S. Navy photo by Mass Communication Specialist 3rd Class Tate Cardinal)&quot;,&quot;created_timestamp&quot;:&quot;1642741200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Harry S. Truman Carrier Strike Group is on a scheduled deployment in the U.S. Sixth Fleet area of operations in support of naval operations to maintain maritime stability and security.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Harry S. Truman Carrier Strike Group is on a scheduled deployment in the U.S. Sixth Fleet area of operations in support of naval operations to maintain maritime stability and security." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7019183-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7019183-660x439.jpeg" class="size-full wp-image-91885" src="https://news.usni.org/wp-content/uploads/2022/02/7019183.jpeg" alt="" width="4928" height="3280" srcset="https://news.usni.org/wp-content/uploads/2022/02/7019183.jpeg 4928w, https://news.usni.org/wp-content/uploads/2022/02/7019183-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7019183-768x511.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7019183-660x439.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7019183-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7019183-947x630.jpeg 947w, https://news.usni.org/wp-content/uploads/2022/02/7019183-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7019183-250x166.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7019183-624x415.jpeg 624w" sizes="(max-width: 4928px) 100vw, 4928px" /></a><p id="caption-attachment-91885" class="wp-caption-text">USS Bainbridge (DDG-96) transits alongside the Nimitz-class aircraft carrier USS Harry S. Truman (CVN-75) during a simulated replenishment-at-sea on Jan. 21, 2022. US Navy Photo</p></div>
<p>Destroyer Squadron 28 is based in Norfolk and is embarked on the carrier.</p>
<ul>
<li>USS <em>Cole</em> (DDG-67), homeported at Naval Station Norfolk.</li>
<li>USS <em>Bainbridge</em> (DDG- 96), homeported at Naval Station Norfolk.</li>
<li>USS <em>Gravely</em> (DDG-107), homeported at Naval Station Norfolk.</li>
<li>USS <em>Jason Dunham</em> (DDG-109), homeported at Naval Station Mayport, Fla.</li>
<li>Royal Norwegian Navy frigate HNoMS <em>Fridtjof Nansen </em>(F310).</li>
</ul>
<h2>In the Eastern Pacific</h2>
<div id="attachment_91884" style="width: 6730px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-makin-island-flight-operations" rel="attachment wp-att-91884"><img aria-describedby="caption-attachment-91884" data-attachment-id="91884" data-permalink="https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022/uss-makin-island-flight-operations" data-orig-file="https://news.usni.org/wp-content/uploads/2022/02/7037654.jpeg" data-orig-size="6720,4480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;USS Makin Island (LHD 8)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;220204-N-IV962-1144\r\r\r\rPACIFIC OCEAN (Feb. 4, 2022) \u2013 An MV-22 Osprey, assigned to Marine Medium Tiltrotor Squadron (VMM) 362, idles on the flight deck of amphibious assault ship USS Makin Island (LHD 8), Feb. 4. Makin Island is underway conducting routine operations in U.S. 3rd Fleet. (U.S. Navy photo by Mass Communication Specialist 3rd Class Nadia Lund)&quot;,&quot;created_timestamp&quot;:&quot;1643950800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;USS Makin Island Flight Operations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Makin Island Flight Operations" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/02/7037654-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/02/7037654-660x440.jpeg" class="size-full wp-image-91884" src="https://news.usni.org/wp-content/uploads/2022/02/7037654.jpeg" alt="" width="6720" height="4480" srcset="https://news.usni.org/wp-content/uploads/2022/02/7037654.jpeg 6720w, https://news.usni.org/wp-content/uploads/2022/02/7037654-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/02/7037654-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/02/7037654-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2022/02/7037654-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2022/02/7037654-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2022/02/7037654-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/02/7037654-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/02/7037654-624x416.jpeg 624w" sizes="(max-width: 6720px) 100vw, 6720px" /></a><p id="caption-attachment-91884" class="wp-caption-text">An MV-22 Osprey, assigned to Marine Medium Tiltrotor Squadron (VMM) 362, idles on the flight deck of amphibious assault ship USS Makin Island (LHD 8), Feb. 4. Makin Island is underway conducting routine operations in U.S. 3rd Fleet. (U.S. Navy photo by Mass Communication Specialist 3rd Class Nadia Lund)</p></div>
<p>USS <em>Makin Island</em> (LHD-8) is underway in the Southern California Operating Areas after departing San Diego, Calif., on Feb. 1.</p>
<p><em>In addition to these major formations, not shown are others serving in submarines, individual surface ships, aircraft squadrons, SEALs, Special Purpose Marine Air-Ground Task Forces, Seabees, Coast Guard cutters, EOD Mobile Units, and more serving throughout the globe.</em></p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Feb. 7, 2022' st_url='https://news.usni.org/2022/02/07/usni-news-fleet-and-marine-tracker-feb-7-2022' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/hnoms-fridtjof-nansen-f310" rel="tag">HNoMS Fridtjof Nansen (F310)</a>, <a href="https://news.usni.org/tag/uss-abraham-lincoln-cvn-72" rel="tag">USS Abraham Lincoln (CVN-72)</a>, <a href="https://news.usni.org/tag/uss-america-lha-6" rel="tag">USS America (LHA-6)</a>, <a href="https://news.usni.org/tag/uss-bainbridge-ddg-96" rel="tag">USS Bainbridge (DDG-96)</a>, <a href="https://news.usni.org/tag/uss-carl-vinson-cvn-70" rel="tag">USS Carl Vinson (CVN-70)</a>, <a href="https://news.usni.org/tag/uss-chafee" rel="tag">USS Chafee</a>, <a href="https://news.usni.org/tag/uss-cole-ddg-67" rel="tag">uss cole (DDG-67)</a>, <a href="https://news.usni.org/tag/uss-essex-lhd-2" rel="tag">USS Essex (LHD-2)</a>, <a href="https://news.usni.org/tag/uss-fitzgerald-ddg-62" rel="tag">USS Fitzgerald (DDG-62)</a>, <a href="https://news.usni.org/tag/uss-gravely" rel="tag">USS Gravely</a>, <a href="https://news.usni.org/tag/uss-gridley" rel="tag">USS Gridley</a>, <a href="https://news.usni.org/tag/uss-harry-s-truman-cvn-75" rel="tag">USS Harry S. Truman (CVN-75)</a>, <a href="https://news.usni.org/tag/uss-jason-dunham-ddg-109" rel="tag">USS Jason Dunham (DDG-109)</a>, <a href="https://news.usni.org/tag/uss-lake-champlain-cg-57" rel="tag">USS Lake Champlain (CG-57)</a>, <a href="https://news.usni.org/tag/uss-makin-island-lhd-8" rel="tag">USS Makin Island (LHD-8)</a>, <a href="https://news.usni.org/tag/uss-michael-murphy" rel="tag">USS Michael Murphy</a>, <a href="https://news.usni.org/tag/uss-mobile-bay-cg-53" rel="tag">USS Mobile Bay (CG-53)</a>, <a href="https://news.usni.org/tag/uss-okane-ddg-77" rel="tag">USS O’Kane (DDG-77)</a>, <a href="https://news.usni.org/tag/uss-pearl-harbor" rel="tag">USS Pearl Harbor</a>, <a href="https://news.usni.org/tag/uss-portland" rel="tag">USS Portland</a>, <a href="https://news.usni.org/tag/uss-ronald-reagan-cvn-76" rel="tag">USS Ronald Reagan (CVN-76)</a>, <a href="https://news.usni.org/tag/uss-sampson-ddg-102" rel="tag">USS Sampson (DDG-102)</a>, <a href="https://news.usni.org/tag/uss-san-jacinto-cg-56" rel="tag">USS San Jacinto (CG-56)</a>, <a href="https://news.usni.org/tag/uss-spruance-ddg-111" rel="tag">USS Spruance (DDG-111)</a>, <a href="https://news.usni.org/tag/uss-stockdale-ddg-106" rel="tag">USS Stockdale (DDG-106)</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/documents" rel="category tag">Documents</a>, <a href="https://news.usni.org/category/fleet-tracker" rel="category tag">Fleet Tracker</a>, <a href="https://news.usni.org/category/foreign-forces" rel="category tag">Foreign Forces</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usmc" rel="category tag">U.S. Marine Corps</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2022/02/06/navy-ids-seal-candidate-who-died-after-hell-week" rel="prev"><span class="meta-nav">&larr;</span> Navy IDs SEAL Candidate Who Died After Hell Week</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
      </li></ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2022 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"91876 https:\/\/news.usni.org\/?p=91876","disqusShortname":"usninews","disqusTitle":"USNI News Fleet and Marine Tracker: Feb. 7, 2022","disqusUrl":"https:\/\/news.usni.org\/2022\/02\/07\/usni-news-fleet-and-marine-tracker-feb-7-2022","postId":"91876"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202206'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"4b42eb3605","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2022%2F02%2F07%2Fusni-news-fleet-and-marine-tracker-feb-7-2022","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202206.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'91876',tz:'-5',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '91876' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":278,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
