<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News" />
<meta property="og:description" content="PASCAGOULA, Miss. — From the fantail of the 24,000-ton Richard M. McCool, Jr., (LPD-28), one can see the world’s most complex warships coming together, with shipbuilders welding, painting and running cables in the Mississippi sun. Two Arleigh Burke-class guided missile destroyers – Leah H. Sutcliffe Higbee (DDG-123) and the first Flight III Burke Jack Lucas &hellip;" />
<meta property="og:url" content="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="Arleigh Burke-class destroyer" />
<meta property="article:tag" content="austal usa" />
<meta property="article:tag" content="DDG 51 Flight III" />
<meta property="article:tag" content="FY 2023 Budget" />
<meta property="article:tag" content="guided missile cruisers" />
<meta property="article:tag" content="Gulf Coast 22" />
<meta property="article:tag" content="Halter Marine" />
<meta property="article:tag" content="Heritage-class" />
<meta property="article:tag" content="HII" />
<meta property="article:tag" content="Ingalls Shipbuilding" />
<meta property="article:tag" content="Jack H. Lucas" />
<meta property="article:tag" content="Polar Security Cutter" />
<meta property="article:tag" content="USS Jack H. Lucas" />
<meta property="article:tag" content="USS Richard McCool (LPD-29)" />
<meta property="article:section" content="Budget Industry" />
<meta property="article:published_time" content="2022-08-17T23:19:08+00:00" />
<meta property="article:modified_time" content="2022-08-17T23:42:55+00:00" />
<meta property="og:updated_time" content="2022-08-17T23:42:55+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-660x440.jpg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-660x440.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PASCAGOULA, Miss. — From the fantail of the 24,000-ton Richard M. McCool, Jr., (LPD-28), one can see the world’s most complex warships coming together, with shipbuilders welding, painting and running cables in the Mississippi sun. Two Arleigh Burke-class guided missile destroyers – Leah H. Sutcliffe Higbee (DDG-123) and the first Flight III Burke Jack Lucas [&hellip;]" />
<meta name="twitter:title" content="Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg" />
<meta name="twitter:creator" content="@samlagrone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled#primaryimage","url":"https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg","width":4820,"height":3213},{"@type":"WebPage","@id":"https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled#webpage","url":"https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled","inLanguage":"en-US","name":"Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled#primaryimage"},"datePublished":"2022-08-17T23:19:08+00:00","dateModified":"2022-08-17T23:42:55+00:00","author":{"@id":"https://news.usni.org/#/schema/person/6611b5691365a8d5e463c57b59c9f60a"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/6611b5691365a8d5e463c57b59c9f60a","name":"Sam LaGrone","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/10e5a4c7eb9e5f3da9c4453690d11a4f?s=96&d=mm&r=g","caption":"Sam LaGrone"},"description":"<p><a href=\"mailto:slagrone@usni.org\">Sam LaGrone</a> is the editor of USNI News. He has covered legislation, acquisition and operations for the Sea Services since 2009 and spent time underway with the U.S. Navy, U.S. Marine Corps and the Canadian Navy.</p>\r\n<p><a class=\"twitter-follow-button\" href=\"https://twitter.com/samlagrone\" data-show-count=\"false\" data-size=\"large\">Follow @samlagrone</a></p>","sameAs":["https://twitter.com/samlagrone"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled Comments Feed" href="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=96675' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F08%2F17%2Fgulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F08%2F17%2Fgulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["budget-industry","long-form","news-analysis","submarine-forces","surface-forces","uscg","usmc","usn"],"pageAttributes":["arleigh-burke-class-destroyer","austal-usa","ddg-51-flight-iii","fy-2023-budget","guided-missile-cruisers","gulf-coast-22","halter-marine","heritage-class","hii","ingalls-shipbuilding","jack-h-lucas","polar-security-cutter","uss-jack-h-lucas","uss-richard-mccool-lpd-29"],"pagePostAuthor":"Sam LaGrone","pagePostDate":"August 17, 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"17","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["budget-industry","long-form","news-analysis","submarine-forces","surface-forces","uscg","usmc","usn"],"pageAttributes":["arleigh-burke-class-destroyer","austal-usa","ddg-51-flight-iii","fy-2023-budget","guided-missile-cruisers","gulf-coast-22","halter-marine","heritage-class","hii","ingalls-shipbuilding","jack-h-lucas","polar-security-cutter","uss-jack-h-lucas","uss-richard-mccool-lpd-29"],"pagePostAuthor":"Sam LaGrone","pagePostDate":"August 17, 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"17","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
		<style type="text/css" id="wp-custom-css">
			#banner-ad .widget {
  width: 100% !important;
	text-align: center !important;
}		</style>
		    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-96675 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-96675" class="post-96675 post type-post status-publish format-standard has-post-thumbnail hentry category-budget-industry category-long-form category-news-analysis category-submarine-forces category-surface-forces category-uscg category-usmc category-usn tag-arleigh-burke-class-destroyer tag-austal-usa tag-ddg-51-flight-iii tag-fy-2023-budget tag-guided-missile-cruisers tag-gulf-coast-22 tag-halter-marine tag-heritage-class tag-hii tag-ingalls-shipbuilding tag-jack-h-lucas tag-polar-security-cutter tag-uss-jack-h-lucas tag-uss-richard-mccool-lpd-29">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/budget-industry">Budget Industry</a></span> &raquo; <span class="current">Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='plusone'></span><span class='st_email_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled</h1>
            <div class="author">
	        						By: <a href="https://news.usni.org/author/slagrone" title="Posts by Sam LaGrone" rel="author">Sam LaGrone</a><br />
							</div>
			<div class="post-date">
				<span class="entry-date">August 17, 2022 7:19 PM</span> &bull; <span class="updated-date">Updated: <time>August 17, 2022 7:42 PM</time></span>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_96687" style="width: 5482px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996.jpg"><img aria-describedby="caption-attachment-96687" data-attachment-id="96687" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6996" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6996" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-660x440.jpg" class="size-full wp-image-96687" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996.jpg" alt="" width="5472" height="3648" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6996.jpg 5472w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6996-624x416.jpg 624w" sizes="(max-width: 5472px) 100vw, 5472px" /></a><p id="caption-attachment-96687" class="wp-caption-text">Amphibious warship Richard M. McCool, Jr., (LPD-29) on Aug. 4, 2022. USNI News Photo</p></div>
<p>PASCAGOULA, Miss. — From the fantail of the 24,000-ton <em>Richard M. McCool, Jr.</em>, (LPD-28), one can see the world’s most complex warships coming together, with shipbuilders welding, painting and running cables in the Mississippi sun.<span id="more-96675"></span></p>
<p>Two Arleigh Burke-class guided missile destroyers – <em>Leah H. Sutcliffe Higbee</em> (DDG-123) and the first Flight III Burke <em>Jack Lucas</em> (DDG-125) – are under construction and moored nearby. Further down the pier the Coast Guard National Security Cutter <em>Calhoun</em> (WMSL-759) is nearing completion. Towering stories over the pier nearby, still primer white, is the half-way complete <em>Bougainville</em> (LHA-8), the Navy’s next 45,000-ton big deck amphibious ship, designed from the keel up to host Marine F-35B Lighting II Joint Strike Fighters. Just north of <em>McCool</em> is the angular hull of Zumwalt-class guided-missile destroyer <em>Lyndon B. Johnson</em> (DDG-1002), awaiting the start of its combat systems activation before joining the fleet.</p>
<p>While Ingalls Shipbuilding is full of activity now, there’s uncertainty not only for this yard, but for naval shipbuilders around the country as the Navy struggles with its long-range shipbuilding outlook. A few months ago, it wasn’t clear if the Navy would buy many more ships like <em>McCool</em>.</p>
<p>Earlier this year, the Department of the Navy was divided over the total number of amphibious warships the Navy could buy to execute the Marines’ new plan to take on China in the Western Pacific. Absent new orders, the San Antonio-class (LPD-17) line would top out at LPD-32, with no clear path on the future for the gator navy.</p>
<div id="attachment_96557" style="width: 4908px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053.jpg"><img aria-describedby="caption-attachment-96557" data-attachment-id="96557" data-permalink="https://news.usni.org/2022/08/12/hii-set-to-install-first-hypersonic-missiles-on-uss-zumwalt-uss-michael-monsoor-during-repair-period/am1a7053" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053.jpg" data-orig-size="4898,3265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AM1A7053" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-660x440.jpg" class="size-full wp-image-96557" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053.jpg" alt="" width="4898" height="3265" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A7053.jpg 4898w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7053-624x416.jpg 624w" sizes="(max-width: 4898px) 100vw, 4898px" /></a><p id="caption-attachment-96557" class="wp-caption-text">Lyndon B. Johnson (DDG-1002) at Ingalls Shipbuilding in Pascagoula, Miss., on Aug. 4, 2022 USNI News Photo</p></div>
<p>Congress eventually settled what became a public spat between the Navy and the Marine Corps over the amphibious fleet size. Lawmakers sided with the Marine Corps by including a standalone bill that requires a floor of 31 amphibious ships in the Navy’s inventory.</p>
<p>“The amphibious warfare ship force structure of the Navy must be maintained at 31, composed of 10 amphibious assault ships general-purpose and multi-purpose, and 21 amphibious transport dock types, in order to meet global commitments,”<a href="https://news.usni.org/2022/05/10/house-bill-backs-marines-31-amphibious-ship-requirement-over-navys-25-ship-level"> reads the standalone bill put forward by House Armed Services seapower and projection forces subcommittee chair Rep. Joe Courtney (D-Conn.) and ranking member Rep. Rob Wittman (R-Va.</a>).</p>
<p>The legislative decision resulted in a sigh of relief at HII’s Ingalls Shipbuilding in Pascagoula, Miss., where the 24,000-ton amphibs have been built since the start of the line, as well as the 45,000-ton America-class big deck amphibious ships.</p>
<p>Unlike the steady design, development and construction in the submarine community, surface programs in both the Navy and the Coast Guard have suffered from starts, stops, changes in missions and priorities. The Navy has issued calls for a bigger fleet, but the Pentagon has submitted shipbuilding budgets seeking limited new construction while decommissioning more ships than it <a href="https://news.usni.org/2022/08/15/navy-wants-to-decommission-39-warships-in-2023">plans to buy</a>.</p>
<p>The Navy is still piecing together a plan for its next-generation DDG(X) guided-missile destroyer as it builds the current Flight III Arleigh Burke combatants (DDG-51s). Additionally, the service is considering whether it should start a second line for the Constellation-class guided-missile frigate (FFG-62) that will succeed the two designs of the Littoral Combat Ship. The Navy and Marines are also divided on the pace for the Light Amphibious Warship program, which the Marine Corps says is essential to its new Marine Littoral Regiments that are key to the emerging island-hopping campaign in the Western Pacific.</p>
<p>Despite the lack of specifics, shipyards in the Gulf Coast have quietly mounted extensive capital expansion efforts for new construction and repair work as D.C. hammers out the plans for the future fleet.</p>
<p>USNI News toured three shipyards this month – Ingalls Shipbuilding, Austal USA and Halter Marine – that are pushing out new ships for the Navy and Coast Guard. In addition to new construction, Austal USA and Ingalls are increasing their volume for repair overhauls as the Navy continues to dig out of a maintenance backlog that mounted during the Global War on Terror.</p>
<h2>Ingalls Shipbuilding</h2>
<div id="attachment_96689" style="width: 4926px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059.jpg"><img aria-describedby="caption-attachment-96689" data-attachment-id="96689" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a7059" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059.jpg" data-orig-size="4916,3277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A7059" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-660x440.jpg" class="size-full wp-image-96689" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059.jpg" alt="" width="4916" height="3277" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A7059.jpg 4916w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7059-624x416.jpg 624w" sizes="(max-width: 4916px) 100vw, 4916px" /></a><p id="caption-attachment-96689" class="wp-caption-text">Arleigh Burke destroyers Jack H. Lucas (DDG-125), Lenah H. Sutcliffe Higbee (DDG-123) and the Legend-class cutter Calhoun (WMSL-759) at Ingalls Shipbuilding on Aug. 4, 2022. USNI News Photo</p></div>
<p>The 800 acres of Ingalls Shipbuilding’s west yard is arguably the most complex shipyard in North America, based on the number and different types of ships it builds. The manmade square on the Pascagoula River was purpose-built in the late 1960s to construct the Spruance-class guided-missile destroyers based on the modular construction tenants of European shipbuilding.</p>
<p>“We’re a big volume, big production shipyard,” Ingalls President Kari Wilkinson told USNI News during an Aug. 4 visit to the yard.</p>
<p><iframe src="https://www.google.com/maps/d/u/1/embed?mid=1uGCwUu4s5aDxxNEXvgixZT6z4J1OoDM&amp;ehbc=2E312F" width="640" height="480"></iframe><br />
As of today, the yard is under contract to build 17 ships across four lines – nine Arleigh Burke-class guided-missile destroyers, three San Antonio-class amphibious warships, two America-class big deck amphibs and the last two of 11 planned Coast Guard Legend-class National Security Cutters.</p>
<p>That work has been steady, but some lines are beginning to wind down and Ingalls is positioning itself to bid for emerging work from the Navy – like the second line for the Constellation-class guided-missile frigate and the next-generation destroyer known as DDG(X). The Navy’s final disposition on the amphibious fleet will have major ramifications for the yard.</p>
<p>“We would love to grow that and continue to support all those [amphibious] classes of ships. We&#8217;ve got the bench strength for it. We don&#8217;t want to lose that capability because we&#8217;ve got some tremendous experience in that regard,” Wilkinson said.</p>
<div id="attachment_96686" style="width: 3930px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979.jpg"><img aria-describedby="caption-attachment-96686" data-attachment-id="96686" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6979" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979.jpg" data-orig-size="3920,2922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6979" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-320x239.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-660x492.jpg" class="size-full wp-image-96686" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979.jpg" alt="" width="3920" height="2922" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6979.jpg 3920w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-320x239.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-768x572.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-660x492.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-150x112.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-845x630.jpg 845w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-200x149.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-250x186.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6979-624x465.jpg 624w" sizes="(max-width: 3920px) 100vw, 3920px" /></a><p id="caption-attachment-96686" class="wp-caption-text">Shipbuilder welding on the bow section of a future San Antonio-class amphibious warship at Ingalls Shipbuilding on Aug. 4, 2022. USNI News Photo</p></div>
<p>The steadiest future work is in the destroyer business. The yard is finishing <em>Jack Lucas </em>(DDG-125), which is the first Flight III Arleigh Burke ship that was developed a decade ago as a stopgap ahead of developing a new large surface combatant for the service.<a href="https://news.usni.org/2022/05/12/congress-wants-potential-15-hull-5-year-destroyer-deal-at-3-ships-a-year"> Congress is interested in extending the line for another 15 hulls</a> as part of a multi-year deal split between Ingalls and General Dynamics Bath Iron Works in Maine. The potential multi-year is currently under consideration as part of the Fiscal Year 2023 defense policy bill. The Navy has been careful to split the hulls between Bath and Ingalls evenly, but defense officials and legislative sources have told USNI News that Ingalls has the capacity to build more DDGs if the Navy ups the rate to three ships per year.</p>
<p>Foreseeing the transition in its business, Ingalls is wrapping a “shipyard of the future” modernization that has pumped almost $1 billion into the Pascagoula yard over the last five years, Wilkinson said.</p>
<p>“How do we make the work easier for people? It makes them more efficient,” Wilkinson said.</p>
<p>“With efficiency comes additional capacity to process. We know that budgets are going to continue to be challenged. We&#8217;re trying to keep ourselves in excellent posture to offer the best product for the lowest cost.”</p>
<div id="attachment_96688" style="width: 4379px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022.jpg"><img aria-describedby="caption-attachment-96688" data-attachment-id="96688" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a7022" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022.jpg" data-orig-size="4369,2718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A7022" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-320x199.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-660x411.jpg" class="size-full wp-image-96688" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022.jpg" alt="" width="4369" height="2718" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A7022.jpg 4369w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-320x199.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-768x478.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-660x411.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-150x93.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-1013x630.jpg 1013w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-200x124.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-250x156.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7022-624x388.jpg 624w" sizes="(max-width: 4369px) 100vw, 4369px" /></a><p id="caption-attachment-96688" class="wp-caption-text">Covered work areas at Ingalls Shipbuilding West Bank facility on Aug. 4, 2022. USNI News Photo</p></div>
<p>Much of the work is to increase automation and ease the work for the 11,300 builders who work at the yard. That includes robot welders, laser cutters, more climate-controlled buildings and a complete revamp of its planning infrastructure to squeeze efficiency out of the workforce.</p>
<p>“We&#8217;ve not laid anyone off. Labor is always going to be a challenge, to come by right-skilled labor, it&#8217;s getting increasingly difficult. You hear that everywhere. The extent to which we can automate things that make sense for us, and it&#8217;s efficient, and it&#8217;s not going to lay somebody off, we&#8217;re going to do that,” Wilkinson said.</p>
<p>“As we have freed up people for other things, they&#8217;ve gone to other places in the shipyard to leverage their skill sets.”</p>
<p>A major change to the yard is giant fabric panels covering work areas. Instead of wide swaths of uncovered concrete, most of the open space at Ingalls is now covered from the worst of the Mississippi sun.</p>
<p>“We covered over a million square feet of space between buildings that used to be out in the open,” Wilkinson said.</p>
<div id="attachment_96685" style="width: 3508px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971.jpg"><img aria-describedby="caption-attachment-96685" data-attachment-id="96685" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6971" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971.jpg" data-orig-size="3498,5247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6971" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-200x300.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-440x660.jpg" class="size-full wp-image-96685" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971.jpg" alt="" width="3498" height="5247" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6971.jpg 3498w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-200x300.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-768x1152.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-440x660.jpg 440w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-100x150.jpg 100w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-420x630.jpg 420w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-250x375.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-320x480.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6971-624x936.jpg 624w" sizes="(max-width: 3498px) 100vw, 3498px" /></a><p id="caption-attachment-96685" class="wp-caption-text">The hull of the futureUSS Bougainville (LHA-8) at Ingalls Shipbuilding on Aug. 4, 2022. USNI News Photo</p></div>
<p>Another push for the shipyard of the future drive was the purchase of a modern drydock with a capacity of 75,000 tons that can position ships more easily across the square faces of the shipyard.</p>
<p>“It is much more affordable to move a drydock to a different location rather than move the ship,” she said.</p>
<p>The drydock was instrumental in the yard’s efforts to repair the badly damaged USS <em>Fitzgerald</em> (DDG-62) that was struck by a merchant ship in 2017. The drydock allowed shipyard workers to lift the destroyer out of the water to the pier at the west yard for repairs.</p>
<p>The two years of work on <em>Fitz</em> opened up opportunities for other maintenance work at the yard. Ingalls original east bank yard, established in 1938. The new East Bank facility opened in 2020.</p>
<div class="flourish-embed flourish-cards" data-src="visualisation/10938256"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>“We typically use repair and overhaul work for filler. We don&#8217;t want to lose talent,” Wilkinson said.<br />
“However, there is an interesting business conversation about the east bank as a [repair] center of excellence. So we want to support our customer in a conversation and overhaul is something they need us to do. We&#8217;re certainly open to that.”</p>
<p>During USNI News’ visit to the yard, Ingalls was beginning the combat system activation work on Zumwalt-class guided-missile destroyer <em>Lyndon B. Johnson</em> (DDG-1002).<a href="https://news.usni.org/2022/08/12/hii-set-to-install-first-hypersonic-missiles-on-uss-zumwalt-uss-michael-monsoor-during-repair-period"> Last week</a>, USNI News reported that the two other ships in the class — USS <em>Zumwalt </em>(DDG-1000) and USS <em>Michael Monsoor</em> (DDG-1001) — would undergo a modernization overhaul at Ingalls to include the installation of the Navy’s first at-sea hypersonic weapon systems.</p>
<h2>Austal USA</h2>
<div id="attachment_96683" style="width: 4830px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg"><img aria-describedby="caption-attachment-96683" data-attachment-id="96683" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6779" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg" data-orig-size="4820,3213" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6779" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-660x440.jpg" class="size-full wp-image-96683" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg" alt="" width="4820" height="3213" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6779.jpg 4820w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6779-624x416.jpg 624w" sizes="(max-width: 4820px) 100vw, 4820px" /></a><p id="caption-attachment-96683" class="wp-caption-text">Shipyard worker at the Austal USA yard in Mobile, Ala., looking on Independence-class Littoral Combat Ship Augusta (LCS-34). USNI News Photo</p></div>
<p>It was fair for employees at Austal USA’s Mobile, Ala., yard to feel nervous at the start of 2022. The two main lines of the shipbuilder’s aluminum construction were winding down with little new booked work.</p>
<p>The Navy decided to cap the Independence-class Littoral Combat Ship at 19 hulls, while the Spearhead-class Expeditionary Fast Transport (EPF) had been kept alive past its expected 10-ship requirement largely due to the Alabama congressional delegation’s efforts during the annual budget process.</p>
<div class="flourish-embed flourish-cards" data-src="visualisation/10938422"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>In anticipation of the end of the Indys and the EPFs, Austal retooled its manufacturing panel line to start building steel ships – winning its first contract in late 2021 for the line to build<a href="https://www.navalnews.com/naval-news/2022/07/austal-usa-to-build-two-more-navajo-class-t-ats-for-us-navy/"> two Navajo-class Towing, Salvage and Rescue Ship</a>.</p>
<p>In June, the yard won the Coast Guard bid to replace Eastern Shipbuilding as the builder of the Heritage-class Offshore Patrol Cutters starting with the fifth hull — the future Pickering (WMSM-919) — with options for as many as 11 cutters with a value of up to $3.3 billion. Additionally, the yard won two more options for more Navajos in late July and a floating drydock for the Navy.</p>
<p><a href="https://www.austal.com/news/rusty-murdaugh-appointed-president-austal-usa">President Rusty Murdaugh</a> has overseen the Australian-owned Austal USA since early 2021 and chalks up the success of never losing a bid for new construction to the Mobile yard’s adherence to the “lean manufacturing” ethos born from the Japanese auto industry that wrings out waste and inefficiency from industrial processes.</p>
<div id="attachment_96682" style="width: 5293px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1.jpg"><img aria-describedby="caption-attachment-96682" data-attachment-id="96682" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6765-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1.jpg" data-orig-size="5283,3522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6765" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-660x440.jpg" class="size-full wp-image-96682" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1.jpg" alt="" width="5283" height="3522" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1.jpg 5283w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6765-1-624x416.jpg 624w" sizes="(max-width: 5283px) 100vw, 5283px" /></a><p id="caption-attachment-96682" class="wp-caption-text">The future USNS Cody (EPF-14) at Austal USA in Mobile, Ala., on Aug. 3, 2022. USNI News Photo</p></div>
<p>“We&#8217;ve always been very vertically integrated. We&#8217;ve had our own design team. Not many yards have their own design team. We&#8217;ve always had our own design for manufacturing process,” he told USNI News in an interview during a recent visit to the yard.</p>
<p>“We&#8217;ve done it ourselves, from making the tanks and some of the other things that a lot of yards subcontract out. We do that because it&#8217;s lean.”</p>
<p>The in-house design chops and heavily managed workflow of Austal’s panel lines and module construction allow the yard to build several different new construction ships at once on the same steel line, from the OPCs to smaller autonomous ships the Navy is developing for its Large Unmanned Surface Vehicle program.</p>
<p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=15CcqNk-E05x_KYOF_UyHqYztWq1Y_54&amp;ehbc=2E312F" width="640" height="480"></iframe><br />
“To do a 70-foot autonomy ship was something not on our radar a couple of years ago but what you&#8217;ll see is the yard is agnostic… [Austal USA] is, able to build 70-foot ships or 700-foot ships. That&#8217;s the range of shipbuilding that we have going on as booked business right now and we&#8217;re going to continue to keep that wide range as long as it meets the needs of our customers and supports the yard’s ability to do high volume,” Murdaugh said.</p>
<p>“We&#8217;ve changed the way we manage the business from hulls to platforms. And so the panel can handle eight to 10 different platforms going through it at once. It has a lot of capacity. And we have growth plans that go out 50 years so that we can double the panel line.”</p>
<p>Austal was key to developing the autonomous systems in the Ghost Fleet Overlord test vessels. The yard also added extensive <a href="https://www.navy.mil/Press-Office/News-Stories/Article/3110289/us-navy-conducts-unmanned-logistics-prototype-trials-aboard-usns-apalachicola/">autonomous features to Spearhead-class <em>Apalachicola </em>(EPF-13).</a></p>
<div id="attachment_96684" style="width: 5482px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1.jpg"><img aria-describedby="caption-attachment-96684" data-attachment-id="96684" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6827-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6827" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-660x440.jpg" class="size-full wp-image-96684" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1.jpg" alt="" width="5472" height="3648" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1.jpg 5472w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6827-1-624x416.jpg 624w" sizes="(max-width: 5472px) 100vw, 5472px" /></a><p id="caption-attachment-96684" class="wp-caption-text">Independence-class Littoral Combat Ship Santa Barbara (LCS-32) fitting out along the Mobile River. USNI News Photo</p></div>
<p>In addition to the OPCs, in which Austal beat both original shipbuilder Eastern and Ingalls, Austal is positioning its steel line as a contender for a second line of the Constellation-class frigate following Fincantieri Marinette Marine’s Wisconsin yard and the Light Amphibious Warship.</p>
<p>Murdaugh declined to detail the yard’s plans for OPC, citing the ongoing protest from Eastern<a href="https://news.usni.org/2022/07/21/eastern-shipbuilding-protests-coast-guard-offshore-patrol-cutter-award-to-austal-usa"> over the contract award</a> to Austal.</p>
<p>Austal is also building components for the Virginia-class submarine program and aircraft elevators for aircraft carrier <em>Enterprise</em> (CVN-80) on its steel line.</p>
<p>The yard is also expanding its repair footprint. In 2020, the yard bought the defunct World of Marine Alabama and with it a floating drydock and 3,000 feet of shoreline on the opposite bank of the Mobile River.</p>
<div id="attachment_96681" style="width: 4207px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1.jpg"><img aria-describedby="caption-attachment-96681" data-attachment-id="96681" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a6748-2" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1.jpg" data-orig-size="4197,2798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A6748" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-660x440.jpg" class="size-full wp-image-96681" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1.jpg" alt="" width="4197" height="2798" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1.jpg 4197w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A6748-1-624x416.jpg 624w" sizes="(max-width: 4197px) 100vw, 4197px" /></a><p id="caption-attachment-96681" class="wp-caption-text">A shipyard worker walks through the bow section of the future USNS Cody (EPF-14) at Austal USA in Mobile, Ala., on Aug. 3, 2022. USNI News Photo</p></div>
<p>“By buying the yard across the river, we not only got a dry dock that ensures that we&#8217;re in control of whenever we want to launch, but it gave us a lot more deep water,” Murdaugh said.</p>
<p>“That strategy actually worked quite well because they had said that repair work in the South is gone. We are booked through February [of 2023] and might be booked through June [soon].”</p>
<p>Austal has also expanded its repair business to San Diego – home of the Independence-class ships — by finalizing a deal with the Port of San Diego to construct a facility and add a dry dock to a parcel adjacent to Naval Base San Diego on 32nd St.</p>
<p>“We&#8217;ve changed our strategic plan, we&#8217;ve changed our arrangement of our folks, and it&#8217;s not static, it evolves as we evolve,” Murdaugh said.</p>
<p>“But now we got to the point where we&#8217;re in a high growth mode, and we still have lots of capacity to fill, so that the organization will just continue to go wider instead of deeper.”</p>
<h2>Halter Marine</h2>
<div id="attachment_96693" style="width: 5482px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190.jpg"><img aria-describedby="caption-attachment-96693" data-attachment-id="96693" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a7190" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A7190" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-660x440.jpg" class="size-full wp-image-96693" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190.jpg" alt="" width="5472" height="3648" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A7190.jpg 5472w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7190-624x416.jpg 624w" sizes="(max-width: 5472px) 100vw, 5472px" /></a><p id="caption-attachment-96693" class="wp-caption-text">Halter Marine Aug. 5, 2022. USNI News Photo</p></div>
<p>Tucked in the shallow Bayou Cassotte in Pascagoula, just west of the Alabama state line, is Halter Marine’s remaining Gulf Coast yard. At the height of the offshore oil and gas boom in the 2010s, its Singapore parent snapped up yards up and down the Gulf Coast to meet the commercial demand.</p>
<p>When the boom turned bust starting in 2017, Halter consolidated to one new construction yard and retooled to exclusively focus on government work, while separate sister yard ST Engineering Halter Marine and Offshore concentrated on repair for oil and gas ships and platforms. The waterfront has clear access to the Gulf Coast, making it ideal for deeper drafting ships.</p>
<p><a href="https://news.usni.org/2019/04/23/vt-halter-marine-to-build-new-coast-guard-icebreaker">In 2019</a>, the yard won a $745.9 million design contract to build the first heavy icebreaker for the Coast Guard, with options for two more for a total of $1.9 billion if all the options are exercised.</p>
<p><a href="https://www.marinelink.com/news/interview-bob-merchent-ceo-halter-marine-482504">In 2020</a>, Halter installed Bob Merchent – retired HII vice president for surface combatants – as the head of the yard to oversee the construction of the Coast Guard’s Polar Security Cutter. The yard also brought on retired Rear Adm. Ronald Rábago, who led Coast Guard acquisition before retiring in 2014.</p>
<p>“We&#8217;d say, number one, it&#8217;s a complex vessel in the sense of its mission set. We haven&#8217;t delivered a heavy icebreaker in this country for over 40 years. The last one was <em>Polar Star</em> and the technology has changed dramatically,” Rábago told USNI News in an interview at the Mississippi yard.</p>
<p>To accommodate the construction of the 23,000-ton icebreaker, the yard went through its own capital improvement plan, including strengthening the ground on which it will build the ship.</p>
<p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=14YNmAPXS3TRkPOZ7GXcyLrc1418m5s8&amp;ehbc=2E312F" width="640" height="480"></iframe></p>
<p>“We put in over 1,000 piles into the ground over 80 [feet deep]and then put a concrete cap that is going to be able to support the Polar Security Cutter going forward,” Rábago said.</p>
<p>Additionally, the yard has invested in robotic welding machines to handle the different thicknesses of the steel required for the heavy hull of the icebreaker.</p>
<p>“We just finished the testing and commissioning of new welding robots that are able to do really remarkable things,” Rábago said. “This is going to be really important for the Polar Security Cutter because of the thickness of the steel in the lower sections.”</p>
<p>Yard leaders told USNI News that the company is on the cusp of finalizing the design. They did not mention a date, but noted the ships’ auxiliary systems are at the yard ready to be installed and that most of the steel for the icebreaker is already on site.</p>
<div id="attachment_96691" style="width: 4765px" class="wp-caption aligncenter"><a href="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159.jpg"><img aria-describedby="caption-attachment-96691" data-attachment-id="96691" data-permalink="https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled/am1a7159" data-orig-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159.jpg" data-orig-size="4755,3464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sam LaGrone&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AM1A7159" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-320x233.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-660x481.jpg" class="size-full wp-image-96691" src="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159.jpg" alt="" width="4755" height="3464" srcset="https://news.usni.org/wp-content/uploads/2022/08/AM1A7159.jpg 4755w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-320x233.jpg 320w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-768x559.jpg 768w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-660x481.jpg 660w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-150x109.jpg 150w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-865x630.jpg 865w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-200x146.jpg 200w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-250x182.jpg 250w, https://news.usni.org/wp-content/uploads/2022/08/AM1A7159-624x455.jpg 624w" sizes="(max-width: 4755px) 100vw, 4755px" /></a><p id="caption-attachment-96691" class="wp-caption-text">Hull section at Halter Marine on Aug. 5, 2022. USNI News Photo</p></div>
<p>In addition to the Polar Security Cutter, Halter is considering competing for the Navy’s Light Amphibious Warship. The yard is currently building amphibious tank-landing ships for an unspecified foreign customer and would use the design as a basis for a LAW bid. Halter is also building the latest Pathfinder-class oceanographic survey ship (T-AGS-67) for Military Sealift Command and berthing barges for the Navy.</p>
<p>Halter is also exploring the potential to partner with other companies to provide hulls for autonomous ships as the Navy explores more unmanned vessels for the fleet.</p>
<p>“The base platform is a vessel. It’s a ship. It&#8217;ll have propulsion plant. It’ll have a navigation system,” Merchent said. “It&#8217;s just the interfaces and some of the physical layout arrangements will be different for the autonomous mission. We&#8217;re shipbuilders, we know how to build ships.&#8221;</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='plusone'></span><span class='st_email_buttons' st_title='Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled' st_url='https://news.usni.org/2022/08/17/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/arleigh-burke-class-destroyer" rel="tag">Arleigh Burke-class destroyer</a>, <a href="https://news.usni.org/tag/austal-usa" rel="tag">austal usa</a>, <a href="https://news.usni.org/tag/ddg-51-flight-iii" rel="tag">DDG 51 Flight III</a>, <a href="https://news.usni.org/tag/fy-2023-budget" rel="tag">FY 2023 Budget</a>, <a href="https://news.usni.org/tag/guided-missile-cruisers" rel="tag">guided missile cruisers</a>, <a href="https://news.usni.org/tag/gulf-coast-22" rel="tag">Gulf Coast 22</a>, <a href="https://news.usni.org/tag/halter-marine" rel="tag">Halter Marine</a>, <a href="https://news.usni.org/tag/heritage-class" rel="tag">Heritage-class</a>, <a href="https://news.usni.org/tag/hii" rel="tag">HII</a>, <a href="https://news.usni.org/tag/ingalls-shipbuilding" rel="tag">Ingalls Shipbuilding</a>, <a href="https://news.usni.org/tag/jack-h-lucas" rel="tag">Jack H. Lucas</a>, <a href="https://news.usni.org/tag/polar-security-cutter" rel="tag">Polar Security Cutter</a>, <a href="https://news.usni.org/tag/uss-jack-h-lucas" rel="tag">USS Jack H. Lucas</a>, <a href="https://news.usni.org/tag/uss-richard-mccool-lpd-29" rel="tag">USS Richard McCool (LPD-29)</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/budget-industry" rel="category tag">Budget Industry</a>, <a href="https://news.usni.org/category/long-form" rel="category tag">Long Form</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/submarine-forces" rel="category tag">Submarine Forces</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/uscg" rel="category tag">U.S. Coast Guard</a>, <a href="https://news.usni.org/category/usmc" rel="category tag">U.S. Marine Corps</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										

                <div class="author-info">
					<div class="author-avatar">
						<img src="https://news.usni.org/wp-content/uploads/userphoto/2.thumbnail.jpeg" alt="Sam LaGrone" width="67" height="80" class="photo" />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About Sam LaGrone</h2>
						<p><p><a href="/cdn-cgi/l/email-protection#87f4ebe6e0f5e8e9e2c7f2f4e9eea9e8f5e0">Sam LaGrone</a> is the editor of USNI News. He has covered legislation, acquisition and operations for the Sea Services since 2009 and spent time underway with the U.S. Navy, U.S. Marine Corps and the Canadian Navy.</p>
<p><a class="twitter-follow-button" href="https://twitter.com/samlagrone" data-show-count="false" data-size="large">Follow @samlagrone</a></p></p>
						<div class="author-link">
							<a href="https://news.usni.org/author/slagrone" rel="author">
								View all posts by Sam LaGrone <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
                					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2022/08/17/judge-rejects-plea-deal-for-submarine-spy-couple" rel="prev"><span class="meta-nav">&larr;</span> Judge Rejects Plea Deal for Submarine Spy Couple</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
      </li></ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2022 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"96675 https:\/\/news.usni.org\/?p=96675","disqusShortname":"usninews","disqusTitle":"Gulf Coast Shipyards Growing Capacity While Navy Shipbuilding Plans Remain Unsettled","disqusUrl":"https:\/\/news.usni.org\/2022\/08\/17\/gulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled","postId":"96675"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202233'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"6e08506f63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2022%2F08%2F17%2Fgulf-coast-shipyards-growing-capacity-while-navy-shipbuilding-plans-remain-unsettled","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202233.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'96675',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '96675' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":287,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Dynamic page generated in 0.248 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-17 21:52:38 -->

<!-- super cache -->