<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News" />
<meta property="og:description" content="Accountability is key to managing risks across all the communities in the Navy and Marine Corps, the admiral heading the sea service’s newly established safety command said Thursday. Rear Adm. Frederick Luchtman, speaking at a Navy Memorial online event, said the command wants to find the proper balance between accountability and blame. Starting in June, &hellip;" />
<meta property="og:url" content="https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="Adm. Mike Gilday" />
<meta property="article:tag" content="Naval Safety Command" />
<meta property="article:tag" content="Rear Adm. Frederick Luchtman" />
<meta property="article:section" content="News &amp; Analysis" />
<meta property="article:published_time" content="2022-05-10T15:39:14+00:00" />
<meta property="article:modified_time" content="2022-05-10T15:40:11+00:00" />
<meta property="og:updated_time" content="2022-05-10T15:40:11+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2022/05/7151152-620x660.jpeg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2022/05/7151152-620x660.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Accountability is key to managing risks across all the communities in the Navy and Marine Corps, the admiral heading the sea service’s newly established safety command said Thursday. Rear Adm. Frederick Luchtman, speaking at a Navy Memorial online event, said the command wants to find the proper balance between accountability and blame. Starting in June, [&hellip;]" />
<meta name="twitter:title" content="Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2022/05/7151152.jpeg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says#primaryimage","url":"https://news.usni.org/wp-content/uploads/2022/05/7151152.jpeg","width":3449,"height":3669},{"@type":"WebPage","@id":"https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says#webpage","url":"https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says","inLanguage":"en-US","name":"Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says#primaryimage"},"datePublished":"2022-05-10T15:39:14+00:00","dateModified":"2022-05-10T15:40:11+00:00","author":{"@id":"https://news.usni.org/#/schema/person/810f81ede8924ed0fe6c9742997a9e6c"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/810f81ede8924ed0fe6c9742997a9e6c","name":"John Grady","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/4d6845fe1ae9b01bf2774df464d72d06?s=96&d=mm&r=g","caption":"John Grady"},"description":"John Grady, a former managing editor of Navy Times, retired as director of communications for the Association of the United States Army. His reporting on national defense and national security has appeared on Breaking Defense, GovExec.com, NextGov.com, DefenseOne.com, Government Executive and USNI News.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Naval Safety Command To Manage Risks Through Accountability, Commander Says Comments Feed" href="https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=94136' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F05%2F10%2Fnaval-safety-command-to-manage-risks-through-accountability-commander-says" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2022%2F05%2F10%2Fnaval-safety-command-to-manage-risks-through-accountability-commander-says&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["budget-industry","military-personnel","news-analysis","surface-forces","usn"],"pageAttributes":["adm-mike-gilday","naval-safety-command","rear-adm-frederick-luchtman"],"pagePostAuthor":"John Grady","pagePostDate":"May 10, 2022","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"10","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Naval Safety Command To Manage Risks Through Accountability, Commander Says - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["budget-industry","military-personnel","news-analysis","surface-forces","usn"],"pageAttributes":["adm-mike-gilday","naval-safety-command","rear-adm-frederick-luchtman"],"pagePostAuthor":"John Grady","pagePostDate":"May 10, 2022","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"10","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
		<style type="text/css" id="wp-custom-css">
			#banner-ad .widget {
  width: 100% !important;
	text-align: center !important;
}		</style>
		    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-94136 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-94136" class="post-94136 post type-post status-publish format-standard has-post-thumbnail hentry category-budget-industry category-military-personnel category-news-analysis category-surface-forces category-usn tag-adm-mike-gilday tag-naval-safety-command tag-rear-adm-frederick-luchtman">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/budget-industry">Budget Industry</a></span> &raquo; <span class="current">Naval Safety Command To Manage Risks Through Accountability, Commander Says</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='plusone'></span><span class='st_email_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">Naval Safety Command To Manage Risks Through Accountability, Commander Says</h1>
            <div class="author">
	        						By: <a href="https://news.usni.org/author/jgrady" title="Posts by John Grady" rel="author">John Grady</a><br />
							</div>
			<div class="post-date">
				<time class="entry-date">May 10, 2022 11:39 AM</time>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_94219" style="width: 3459px" class="wp-caption alignleft"><a href="https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says/uss-america-conducts-firefighting-exercises-with-cnrjes" rel="attachment wp-att-94219"><img aria-describedby="caption-attachment-94219" data-attachment-id="94219" data-permalink="https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says/uss-america-conducts-firefighting-exercises-with-cnrjes" data-orig-file="https://news.usni.org/wp-content/uploads/2022/05/7151152.jpeg" data-orig-size="3449,3669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;USS America (LHA 6)&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;SASEBO, Japan (April 15, 2022) Firefighters from Commander, Navy Region Japan Emergency Services board the forward-deployed amphibious assault ship USS America (LHA 6) during integrated training with America Sailors to fight a fire in an industrial maintenance environment. America, lead ship of the America Amphibious Ready Group, is operating in the U.S. 7th Fleet area of responsibility to enhance interoperability with allies and partners and serve as a ready response force to defend peace and stability in the Indo-Pacific region. (U.S. Navy photo by Mass Communication Specialist 3rd Thomas B. Contant)&quot;,&quot;created_timestamp&quot;:&quot;1649995200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;USS America conducts firefighting exercises with CNRJES.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS America conducts firefighting exercises with CNRJES." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2022/05/7151152-282x300.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2022/05/7151152-620x660.jpeg" class="size-full wp-image-94219" src="https://news.usni.org/wp-content/uploads/2022/05/7151152.jpeg" alt="" width="3449" height="3669" srcset="https://news.usni.org/wp-content/uploads/2022/05/7151152.jpeg 3449w, https://news.usni.org/wp-content/uploads/2022/05/7151152-282x300.jpeg 282w, https://news.usni.org/wp-content/uploads/2022/05/7151152-768x817.jpeg 768w, https://news.usni.org/wp-content/uploads/2022/05/7151152-620x660.jpeg 620w, https://news.usni.org/wp-content/uploads/2022/05/7151152-141x150.jpeg 141w, https://news.usni.org/wp-content/uploads/2022/05/7151152-592x630.jpeg 592w, https://news.usni.org/wp-content/uploads/2022/05/7151152-200x213.jpeg 200w, https://news.usni.org/wp-content/uploads/2022/05/7151152-250x266.jpeg 250w, https://news.usni.org/wp-content/uploads/2022/05/7151152-320x340.jpeg 320w, https://news.usni.org/wp-content/uploads/2022/05/7151152-624x664.jpeg 624w" sizes="(max-width: 3449px) 100vw, 3449px" /></a><p id="caption-attachment-94219" class="wp-caption-text">Firefighters from Commander, Navy Region Japan Emergency Services board the forward-deployed amphibious assault ship USS America (LHA-6) during integrated training with America sailors to fight a fire in an industrial maintenance environment on April 15, 2022. US Navy Photo</p></div>
<p>Accountability is key to managing risks across all the communities in the Navy and Marine Corps, the admiral heading the sea service’s newly established safety command said Thursday.<span id="more-94136"></span></p>
<p>Rear Adm. Frederick Luchtman, <a href="https://navymemorial.swoogo.com/sitrep-may22/v/s-869146" target="_blank" rel="noopener noreferrer">speaking at a Navy Memorial online event</a>, said the command wants to find the proper balance between accountability and blame. Starting in June, teams of “safety professionals will be going out to observe and look for compliance” or non-compliance with safety instructions and standards and also how well organizations self-correct identified shortfalls.</p>
<p>He estimated that the Navy loses about $1 billion annually to mishaps; and this does not include the total write-off of <a href="https://news.usni.org/tag/uss-bonhomme-richard-lhd-6"><em>Bonhomme Richard</em> (LHD-6)</a> destroyed in a deliberately set fire in 2020. A sailor has been charged with arson in the case. <a href="https://news.usni.org/2021/10/19/long-chain-of-failures-left-sailors-unprepared-to-fight-uss-bonhomme-richard-investigation-finds">An investigation into the causes</a> of the fire identified 36 individuals with some level of responsibility but the Navy has yet to announce punishments for those involved in the fire.</p>
<p>In response to a later follow-up question, Luchtman added the “safety professionals” are now undergoing training to better understand what they are looking at when they are observing the very different demands of aviation activity, submarine or surface operations and the running of an installation.</p>
<p>He called this time spent in developing command processes and staff training as “think space.”</p>
<p>“They need to understand what they’re looking at to truly assess [safety] compliance,” Luchtman said.</p>
<p>The idea “is not to throw blame on that sailor or Marine … or even on their chain of command” for a mishap, he said. “We want to know why” and “how does [understanding it] help with risk management across the fleet.</p>
<p>The visits will either on short or no notice, he added.</p>
<p>“Statistics are just that” without “the context of time and space,” such as training, awareness of proper procedures and non-compliance with safety standards, Luchtman said. “We drown ourselves in charts” when the reality is the number of incidents remains just about the same over the course of the last 30 years.</p>
<p>The question should be: “what were the crucial factors” that caused the mishap like the 2017 collisions at sea and the lack of firefighting skills aboard Bon Homme Richard when it was in for overhaul. It also means knowing how those factors can affect the entire organization, not just a single ship, a squadron or an installation.</p>
<p>The goal is to have the sea services as an organization “absorb all the lessons of that mishap,” communicate those findings and then apply them across the fleet through a top-down, enterprise-wide Safety Management System, Luchtman said.</p>
<p>This way, the Navy and Marine Corps will be staying “left of the bang” that caused the incident and what is being changed with that knowledge. Luchtman said this approach is very much in line with Chief of Naval Operations Adm. Michael Gilday’s speech earlier this year that the Navy needed to “get real, get better.”</p>
<p>Luchtman said the CNO was directly speaking to Navy leaders in the “get real, get better” campaign.</p>
<p>In his<a href="https://news.usni.org/2022/01/11/cno-blames-culture-of-poor-self-assessment-for-major-navy-problems-swoboss-unveils-new"> January broadcast speech to the Surface Navy Association</a>, Gilday said, “The gap between our most and least capable performers is too large. There is unacceptable variability in our performance. This variability cuts across different units, organizations, and communities, both at sea and ashore.”</p>
<p>The two-star Safety Command was stood up in Norfolk about a month later.</p>
<p>Gilday said at the <a href="https://news.usni.org/2022/02/04/navy-formally-stands-up-naval-safety-command" target="_blank" rel="noopener noreferrer">ceremony standing up the command</a>, “risk follows us around 24 hours a day, seven days a week. There is no escaping it.”</p>
<p>Luchtman commanded the service’s safety center, which historically collected data on mishaps, through its transition to the command.</p>
<p>During the Navy Memorial event, Luchtman added Gilday’s memo gave him the needed authorities to ensure that risk is assessed and managed in a deliberate manner. More to the point, the command’s senior officer directly reports to the secretary of the Navy and chief of naval operations.</p>
<p>What will not change is the work of the investigative branch and the safety promotion branch from what it was doing for the center and will do in the command.</p>
<p>“The analytics piece will not change too dramatically,&#8221; Luchtman said.</p>
<p>In addition to looking to different Navy communities and sister services for examples of organizational good practices, he said the Royal Australian Air Force and the U.K. Royal Navy were especially helpful. At Chevron, Delta and Maersk shipping, he found they “talk about risk in a little different way” than the armed forces. They have concerns about financial implications and brand credibility whenever a mishap occurs.</p>
<p>But the military and the commercial sector all used a “top-down approach” to understanding risk and ways to control it across all operations.</p>
<p>“What the CNO is driving for is a culture of learning [that is] not isolated to one community,” he said.</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='plusone'></span><span class='st_email_buttons' st_title='Naval Safety Command To Manage Risks Through Accountability, Commander Says' st_url='https://news.usni.org/2022/05/10/naval-safety-command-to-manage-risks-through-accountability-commander-says' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/adm-mike-gilday" rel="tag">Adm. Mike Gilday</a>, <a href="https://news.usni.org/tag/naval-safety-command" rel="tag">Naval Safety Command</a>, <a href="https://news.usni.org/tag/rear-adm-frederick-luchtman" rel="tag">Rear Adm. Frederick Luchtman</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/budget-industry" rel="category tag">Budget Industry</a>, <a href="https://news.usni.org/category/military-personnel" rel="category tag">Military Personnel</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										

                <div class="author-info">
					<div class="author-avatar">
						<img src="https://news.usni.org/wp-content/uploads/userphoto/86.thumbnail.jpg" alt="John Grady" width="77" height="80" class="photo" />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About John Grady</h2>
						<p>John Grady, a former managing editor of Navy Times, retired as director of communications for the Association of the United States Army. His reporting on national defense and national security has appeared on Breaking Defense, GovExec.com, NextGov.com, DefenseOne.com, Government Executive and USNI News.</p>
						<div class="author-link">
							<a href="https://news.usni.org/author/jgrady" rel="author">
								View all posts by John Grady <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
                					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2022/05/10/report-to-congress-on-navy-shipboard-lasers" rel="prev"><span class="meta-nav">&larr;</span> Report to Congress on Navy Shipboard Lasers</a></span>
					<span class="nav-next"><a href="https://news.usni.org/2022/05/10/u-s-cruiser-transits-taiwan-strait-days-after-chinese-naval-air-exercises" rel="next">U.S. Cruiser Transits Taiwan Strait Days After Chinese Naval, Air Exercises <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
      </li></ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2022 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"94136 https:\/\/news.usni.org\/?p=94136","disqusShortname":"usninews","disqusTitle":"Naval Safety Command To Manage Risks Through Accountability, Commander Says","disqusUrl":"https:\/\/news.usni.org\/2022\/05\/10\/naval-safety-command-to-manage-risks-through-accountability-commander-says","postId":"94136"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202219'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"0ec54f8d2e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2022%2F05%2F10%2Fnaval-safety-command-to-manage-risks-through-accountability-commander-says","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202219.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'94136',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '94136' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.263 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-10 18:16:16 -->

<!-- super cache -->