<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>Navy Taps One-Star To Drive LCS Program Improvements - USNI News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Navy Taps One-Star To Drive LCS Program Improvements - USNI News" />
<meta property="og:description" content="The Navy has installed a one-star admiral to oversee a task force focused on refining the employment, maintenance and reliability of the Littoral Combat Ship program, the service announced today. Rear Adm. Robert Nowakowski, the deputy commander of Navy Recruiting Command and Naval Education and Training Command Force Development, is spearheading the effort – called &hellip;" />
<meta property="og:url" content="https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="Commander Naval Surface Forces" />
<meta property="article:tag" content="LCS" />
<meta property="article:tag" content="littoral combat ship" />
<meta property="article:tag" content="Program Executive Office for Unmanned and Small Combatants" />
<meta property="article:tag" content="Rear Adm. Casey Moton" />
<meta property="article:tag" content="Rear Adm. Robert Nowakowski" />
<meta property="article:tag" content="Vice Adm. Roy Kitchener" />
<meta property="article:section" content="News &amp; Analysis" />
<meta property="article:published_time" content="2021-06-08T01:21:03+00:00" />
<meta property="article:modified_time" content="2021-06-08T01:21:04+00:00" />
<meta property="og:updated_time" content="2021-06-08T01:21:04+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2020/09/6334294-660x423.jpg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2020/09/6334294-660x423.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="423" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Navy has installed a one-star admiral to oversee a task force focused on refining the employment, maintenance and reliability of the Littoral Combat Ship program, the service announced today. Rear Adm. Robert Nowakowski, the deputy commander of Navy Recruiting Command and Naval Education and Training Command Force Development, is spearheading the effort – called [&hellip;]" />
<meta name="twitter:title" content="Navy Taps One-Star To Drive LCS Program Improvements - USNI News" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2020/09/6334294.jpg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements#primaryimage","url":"https://news.usni.org/wp-content/uploads/2020/09/6334294.jpg","width":5185,"height":3322},{"@type":"WebPage","@id":"https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements#webpage","url":"https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements","inLanguage":"en-US","name":"Navy Taps One-Star To Drive LCS Program Improvements - USNI News","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements#primaryimage"},"datePublished":"2021-06-08T01:21:03+00:00","dateModified":"2021-06-08T01:21:04+00:00","author":{"@id":"https://news.usni.org/#/schema/person/09fa4f067d4f1c07d158367e635d1423"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/09fa4f067d4f1c07d158367e635d1423","name":"Mallory Shelbourne","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/bdb15ea33e12cd1a50927486d3017064?s=96&d=mm&r=g","caption":"Mallory Shelbourne"},"description":"<p>Mallory Shelbourne is a reporter for USNI News. She previously covered the Navy for <em>Inside Defense</em> and reported on politics for <em>The Hill</em>.</p>\r\n<p><a class=\"twitter-follow-button\" href=\"https://twitter.com/MalShelbourne?ref_src=twsrc%5Etfw\" data-show-count=\"false\">Follow @MalShelbourne</a></p>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Navy Taps One-Star To Drive LCS Program Improvements Comments Feed" href="https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=86485' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2021%2F06%2F07%2Fnavy-taps-one-star-to-drive-lcs-program-improvements" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2021%2F06%2F07%2Fnavy-taps-one-star-to-drive-lcs-program-improvements&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Navy Taps One-Star To Drive LCS Program Improvements - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["military-personnel","news-analysis","surface-forces","usn"],"pageAttributes":["commander-naval-surface-forces","lcs","littoral-combat-ship","program-executive-office-for-unmanned-and-small-combatants","rear-adm-casey-moton","rear-adm-robert-nowakowski","vice-adm-roy-kitchener"],"pagePostAuthor":"Mallory Shelbourne","pagePostDate":"June 7, 2021","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"07","browserName":"Firefox","browserVersion":"40.1","browserEngineName":"Gecko","browserEngineVersion":"40.0","osName":"Windows","osVersion":"6.1","deviceType":"desktop","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Navy Taps One-Star To Drive LCS Program Improvements - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["military-personnel","news-analysis","surface-forces","usn"],"pageAttributes":["commander-naval-surface-forces","lcs","littoral-combat-ship","program-executive-office-for-unmanned-and-small-combatants","rear-adm-casey-moton","rear-adm-robert-nowakowski","vice-adm-roy-kitchener"],"pagePostAuthor":"Mallory Shelbourne","pagePostDate":"June 7, 2021","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"07","browserName":"Firefox","browserVersion":"40.1","browserEngineName":"Gecko","browserEngineVersion":"40.0","osName":"Windows","osVersion":"6.1","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-86485 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-86485" class="post-86485 post type-post status-publish format-standard has-post-thumbnail hentry category-military-personnel category-news-analysis category-surface-forces category-usn tag-commander-naval-surface-forces tag-lcs tag-littoral-combat-ship tag-program-executive-office-for-unmanned-and-small-combatants tag-rear-adm-casey-moton tag-rear-adm-robert-nowakowski tag-vice-adm-roy-kitchener">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/military-personnel">Military Personnel</a></span> &raquo; <span class="current">Navy Taps One-Star To Drive LCS Program Improvements</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='plusone'></span><span class='st_email_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">Navy Taps One-Star To Drive LCS Program Improvements</h1>
            <div class="author">
	        						By: <a href="https://news.usni.org/author/mshelbourne" title="Posts by Mallory Shelbourne" rel="author">Mallory Shelbourne</a><br />
							</div>
			<div class="post-date">
				<time class="entry-date">June 7, 2021 9:21 PM</time>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_79665" style="width: 5195px" class="wp-caption aligncenter"><a href="https://news.usni.org/2020/09/01/littoral-combat-ship-uss-sioux-city-joins-southcom-anti-drug-mission-in-first-deployment/uss-sioux-city-gets-underway" rel="attachment wp-att-79665"><img aria-describedby="caption-attachment-79665" data-attachment-id="79665" data-permalink="https://news.usni.org/2020/09/01/littoral-combat-ship-uss-sioux-city-joins-southcom-anti-drug-mission-in-first-deployment/uss-sioux-city-gets-underway" data-orig-file="https://news.usni.org/wp-content/uploads/2020/09/6334294.jpg" data-orig-size="5185,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Commander, Littoral Combat Ship&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;NAVAL STATION MAYPORT, Fla. (Aug. 30, 2020) - Information Specialist 1st Class Matthew Stephenson mans the lines as the Freedom-variant littoral combat ship USS Sioux City (LCS 11) gets underway.  Sioux City is homeported at Naval Station Mayport. (U.S. Navy photo by Mass Communication Specialist Seaman Juel Foster\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1598760000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;USS Sioux City Gets Underway&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Sioux City Gets Underway" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/09/6334294-320x205.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2020/09/6334294-660x423.jpg" class="size-full wp-image-79665" src="https://news.usni.org/wp-content/uploads/2020/09/6334294.jpg" alt="" width="5185" height="3322" srcset="https://news.usni.org/wp-content/uploads/2020/09/6334294.jpg 5185w, https://news.usni.org/wp-content/uploads/2020/09/6334294-320x205.jpg 320w, https://news.usni.org/wp-content/uploads/2020/09/6334294-768x492.jpg 768w, https://news.usni.org/wp-content/uploads/2020/09/6334294-660x423.jpg 660w, https://news.usni.org/wp-content/uploads/2020/09/6334294-150x96.jpg 150w, https://news.usni.org/wp-content/uploads/2020/09/6334294-983x630.jpg 983w, https://news.usni.org/wp-content/uploads/2020/09/6334294-200x128.jpg 200w, https://news.usni.org/wp-content/uploads/2020/09/6334294-250x160.jpg 250w, https://news.usni.org/wp-content/uploads/2020/09/6334294-624x400.jpg 624w" sizes="(max-width: 5185px) 100vw, 5185px" /></a><p id="caption-attachment-79665" class="wp-caption-text">Information Specialist 1st Class Matthew Stephenson mans the lines as the Freedom-variant littoral combat ship USS Sioux City (LCS-11) gets underway on Aug. 30, 2020. US Navy Photo</p></div>
<p>The Navy has installed a one-star admiral to oversee a task force focused on refining the employment, maintenance and reliability of the Littoral Combat Ship program, the service announced today.<span id="more-86485"></span></p>
<p>Rear Adm. Robert Nowakowski, the deputy commander of Navy Recruiting Command and Naval Education and Training Command Force Development, is spearheading the effort – called Task Force LCS. Nowakowski, a reservist now on active duty, took the reins of the task force in April of this year, a Navy spokesperson told USNI News.</p>
<p>His new job to oversee the task force comes after commander of Naval Surface Forces Vice Adm. Roy Kitchener initiated an LCS follow-up study last September focusing on both the reliability and maintenance of the LCSs, <a href="https://news.usni.org/2020/10/05/naval-surface-forces-kicks-off-follow-on-lcs-study-to-refine-maintenance-reliability-issues">USNI News previously reported</a>.</p>
<p>Kitchener said the study he led fed into the new task force focus, which has four lines of effort, told reporters today. The task force seeks to incorporate all of the groups working on LCS-related work – including the director of the surface warfare division on the chief of naval operations’ staff (OPNAV N96), the director of expeditionary warfare (OPNAV N95), and the Program Executive Office for Unmanned and Small Combatants – and streamline the effort.</p>
<div id="attachment_86488" style="width: 250px" class="wp-caption alignleft"><a href="https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements/191029-n-zz999-0002" rel="attachment wp-att-86488"><img aria-describedby="caption-attachment-86488" data-attachment-id="86488" data-permalink="https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements/191029-n-zz999-0002" data-orig-file="https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002.jpeg" data-orig-size="2292,2865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570813707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="191029-N-ZZ999-0002" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-240x300.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-528x660.jpeg" class="wp-image-86488 size-medium" src="https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-240x300.jpeg" alt="" width="240" height="300" srcset="https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-240x300.jpeg 240w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-768x960.jpeg 768w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-528x660.jpeg 528w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-120x150.jpeg 120w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-504x630.jpeg 504w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-200x250.jpeg 200w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-250x313.jpeg 250w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-320x400.jpeg 320w, https://news.usni.org/wp-content/uploads/2021/06/191029-N-ZZ999-0002-624x780.jpeg 624w" sizes="(max-width: 240px) 100vw, 240px" /></a><p id="caption-attachment-86488" class="wp-caption-text">Rear Adm. Robert C. Nowakowski</p></div>
<p>“Between the deployments and then some of the analysis we did during the study, we came up with a couple of things to go look at. And that was basically, A) How do we make them more reliable? B) How do we sustain them forward into the future, as we looked at sort of some expeditionary maintenance concepts? [C)] We looked at the lethality – can we make them more lethal? And then finally, [D] we looked at the force generation piece, which was really, ‘okay how do we train them and then how do we properly man them and how do we move them forward?’” Kitchener said of the effort.</p>
<p>As part of Kitchener’s LCS study, Program Executive Office for Unmanned and Small Combatants Rear Adm. Casey Moton has been leading an <a href="https://news.usni.org/2021/01/20/navy-working-on-better-maintainability-self-sufficiency-for-lcs-and-rest-of-surface-fleet">LCS Strike Team</a>, which Kitchener said has been focusing on the reliability portion of the new task force.</p>
<p>“But the idea was how do we quickly identify fixes and to improve LCS reliability and sustainability, right – the difference being on the reliability side what we found was we were having high failure rates on some critical parts that were reducing our number of days underway and obviously we wanted to solve that quickly,” Kitchener said.</p>
<p>With 32 reliability issues between the two LCS variants – Freedom-class and Independence-class ships – the Navy picked a few problems with each variant that, if fixed, would have the greatest effect.</p>
<p>“Remember, 32 is two variants. So if they were one variant, then the number – you would expect it to be maybe less,” Nowakowski told reporters. “But when you’re talking two variants, they’re not all the same parts and pieces.”</p>
<p>The top issue for the Freedom-class is the <a href="https://news.usni.org/2021/01/19/navy-calls-freedom-lcs-propulsion-problem-class-wide-defect-wont-take-new-ships-until-fixed">combining gear problem</a> that has hamstrung the propulsion plants for the class. Kitchener said a fix for it has completed ground-based testing in Germany and is slated for installation on the future USS <em>Minneapolis-Saint Paul</em> (LCS-21).</p>
<p>“On the Independence-class, we identified four, which were the water cylinder replacements, pressure switch replacements, diesel engine replacements and some water jacket stuff on the diesel engines as well,&#8221; Kitchener said.</p>
<p>As for the sustainability portion, Kitchener noted that a 2016 study concluded that the Navy should move toward having sailors perform more maintenance instead of contractors. The entire process of having a contractor come out to a ship and perform a maintenance task takes 21 days, Kitchener said, but the Navy wants to reduce that timeframe to five days.</p>
<div id="attachment_78003" style="width: 2409px" class="wp-caption aligncenter"><a href="https://news.usni.org/2020/07/01/uss-montgomery-deployment-proves-out-changes-made-in-lcs-program-overhaul/montgomery-cesar-chavez-operate-near-west-capella-3" rel="attachment wp-att-78003"><img aria-describedby="caption-attachment-78003" data-attachment-id="78003" data-permalink="https://news.usni.org/2020/07/01/uss-montgomery-deployment-proves-out-changes-made-in-lcs-program-overhaul/montgomery-cesar-chavez-operate-near-west-capella-3" data-orig-file="https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234.jpeg" data-orig-size="2399,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Command Destroyer Squadron 7&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;200507-N-PL200-0234 SOUTH CHINA SEA (May 7, 2020) The Independence-variant littoral combat ship USS Montgomery (LCS 8) conducts routine operations near Panamanian flagged drillship, West Capella, May 7. Montgomery is on a rotational deployment to USINDOPACOM, conducting operations, exercises and port visits throughout the region and working hull-to-hull with allied and partner navies to provide maritime security and stability, key pillars of a free and open Indo-Pacific. (U.S. Navy photo by Naval Aircrewmen Helicopter 3rd Class Christopher Fred)&quot;,&quot;created_timestamp&quot;:&quot;1588824000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Montgomery, Cesar Chavez operate near West Capella&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Montgomery, Cesar Chavez operate near West Capella" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-660x440.jpeg" class="wp-image-78003 size-full" src="https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234.jpeg" alt="" width="2399" height="1599" srcset="https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234.jpeg 2399w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2020/07/200507-N-PL200-0234-624x416.jpeg 624w" sizes="(max-width: 2399px) 100vw, 2399px" /></a><p id="caption-attachment-78003" class="wp-caption-text">The Independence-variant littoral combat ship USS Montgomery (LCS 8) conducts routine operations near Panamanian flagged drillship, West Capella, May 7, 2020. Montgomery is on a rotational deployment to USINDOPACOM, conducting operations, exercises and port visits throughout the region and working hull-to-hull with allied and partner navies to provide maritime security and stability, key pillars of a free and open Indo-Pacific. US Navy photo.</p></div>
<p>While he acknowledged the Navy will still need to use contractors for some maintenance tasks, Kitchener said he wants sailors to perform most of the LCS maintenance, a departure from previous plans for contractors to do the bulk of it.</p>
<p>On the lethality piece, Kitchener pointed to the Navy’s plans to outfit the Naval Strike Missile (NSM) on the LCSs, with the service prioritizing ships who will deploy to the Indo-Pacific region to get the capability first.</p>
<p>“We’re also looking at other options of things that we can put on these ships to give them a longer reach and hope to do some kind of proof-of-concept demonstration for increased surface lethality next spring, or perhaps in the summer. [We’re] targeting a couple of exercises for that,” he said.</p>
<p>As for how to use the ship operationally, Kitchener said asking numbered fleet commanders what types of missions they would like to use the LCSs for has helped them refine the options.</p>
<p>“One thing on the force [generation] side was how do we train? As you know, we have a really good train-to-qualify program and then the ships go into the basic side. And then we have an advanced and integrate phase. And quite frankly we needed to kind of solidify the advanced and integrated phase training. And we’ve done that,” he said. &#8220;And we did that through a process of one – and this was very helpful – is going out to the numbered fleet commanders and saying ‘okay, what is it? What are those key missions you want LCS to do?’ And when they came back with that, that allowed us to really tailor the training down.&#8221;</p>
<p>“It’s tailored to the specific mission that those fleet commanders want it to do. So that’s helped us sort of streamline the force generation side of it,&#8221; Kitchener added.</p>
<p>While the Navy has struggled to find its footing with the LCS program, combatant commanders have started using the ships for <a href="https://news.usni.org/2021/01/18/navy-integrating-littoral-combat-ships-expeditionary-sea-base-into-new-operating-concepts">region-specific missions</a> like counter-drug operations in U.S. Southern Command. Kitchener has previously pointed to the LCSs as a potential platform for the Marine Corps’ Expeditionary Advanced Base Operations (EABO) concept, which would see the Marines moving between islands and shorelines in a region like the Pacific to help the naval force. During the call with reporters today, Kitchener noted that the size of the flight deck on the Independence-class ships, along with their well decks, makes them a good option for Marines operating in the littorals in the Pacific.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/AlQukZbftvg" width="1032" height="581" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Both Kitchener and Nowakowski noted that the Navy designed the LCSs before the military strategy shifted to a period of preparing for great power competition and away from a focus on counter-terrorism operations.</p>
<p>“If you put strike missile on those and perhaps some other promising things that we can use to increase its offensive capability, it’s a viable ship platform of choice with those weapons against great power competition, against our adversaries,” Kitchener said. “I know every time we put them out there in the Western Pacific, they make a difference – whether it’s being a known quantity out there with some capability, a lethal capability with the Chinese, or if it’s supporting the Marines or the [Special Operations Command] guys in the littorals. And it’s been the same thing down south and eventually, you know our goal is to push them forward into [U.S.] 6th Fleet and out to [U.S.] 5th Fleet.”</p>
<p>While there have been several studies on the LCS over the years, including a 2016 study led by then-Naval Surface Forces Vice Adm. Tom Rowden that helped the Navy understand how to crew the ships, Kitchener said the maintenance portion has been the biggest obstacle.</p>
<p>“I think one of the toughest challenges we’ve had is quite frankly one is how we do the maintenance. That was very different for us – going to the [contractor]-based maintenance and sailors being more of an operational role and maybe picking up 10 to 20 percent of the work to be done. It left us with the inability quite frankly to troubleshoot to the level that the Navy is used to doing. You know, on all the ships I served [on] that’s why we have them – sailors there and we have all the things, the tools needed,” Kitchener said.</p>
<div id="attachment_80488" style="width: 5578px" class="wp-caption alignleft"><a href="https://news.usni.org/2020/10/05/naval-surface-forces-kicks-off-follow-on-lcs-study-to-refine-maintenance-reliability-issues/200910-n-qi061-0232" rel="attachment wp-att-80488"><img aria-describedby="caption-attachment-80488" data-attachment-id="80488" data-permalink="https://news.usni.org/2020/10/05/naval-surface-forces-kicks-off-follow-on-lcs-study-to-refine-maintenance-reliability-issues/200910-n-qi061-0232" data-orig-file="https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232.jpeg" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;U.S. Navy&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;CARIBBEAN SEA (Sept. 10, 2020) Gunner\u0092s Mate 2nd Class Casey Nice lubricates the MK 50 Modular Weapons System aboard the Freedom-class littoral combat ship USS Detroit (LCS 7). Detroit is deployed to the U.S. Southern Command area of responsibility to support Joint Interagency Task Force South&#039;s mission, which includes counter illicit drug trafficking in the Caribbean and Eastern Pacific. (U.S. Navy photo by Mass Communication Specialist 2nd Class Nathan T. Beard)&quot;,&quot;created_timestamp&quot;:&quot;1599696000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;200910-N-QI061-0232&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="200910-N-QI061-0232" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-660x440.jpeg" class="wp-image-80488 size-full" src="https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232.jpeg" alt="" width="5568" height="3712" srcset="https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232.jpeg 5568w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2020/10/200910-N-QI061-0232-624x416.jpeg 624w" sizes="(max-width: 5568px) 100vw, 5568px" /></a><p id="caption-attachment-80488" class="wp-caption-text">Gunners Mate 2nd Class Casey Nice lubricates the MK 50 Modular Weapons System aboard the Freedom-class littoral combat ship USS Detroit (LCS 7) on Sept. 10, 2020. Detroit is deployed to the U.S. Southern Command area of responsibility to support Joint Interagency Task Force South&#8217;s mission, which includes counter illicit drug trafficking in the Caribbean and Eastern Pacific. US Navy photo</p></div>
<p>“We struggle a little bit and I would tell you we still struggle a little bit with the right parts and making sure we have what we need in-depth. I think we’re getting better at that. We focused – because of the good work from the strike team – on where we need and what we need. But I would say that was the biggest issue that was holding us back,” he added. “And then with any new class, just kind of working through those problems that we’ve had with the reliability. And again, I’m not declaring victory on that. I think once we get through these and get these installed on these ships, we’ll see where we are.”</p>
<p>With more deployments under the class’ belt, the Navy now has more data and information it can use to inform the maintenance, reliability and operational practices for the class. Kitchener plans to update Chief of Naval Operations Adm. Mike Gilday with more information this summer.</p>
<p>“I’ve told the CNO and the corporate board there that we’ll come up and give them an update once a quarter,” Kitchener said. “I think the timing is probably right soon – sometime this summer – that we get some of the results back from our deployers and how we’re doing.”</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='plusone'></span><span class='st_email_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/commander-naval-surface-forces" rel="tag">Commander Naval Surface Forces</a>, <a href="https://news.usni.org/tag/lcs" rel="tag">LCS</a>, <a href="https://news.usni.org/tag/littoral-combat-ship" rel="tag">littoral combat ship</a>, <a href="https://news.usni.org/tag/program-executive-office-for-unmanned-and-small-combatants" rel="tag">Program Executive Office for Unmanned and Small Combatants</a>, <a href="https://news.usni.org/tag/rear-adm-casey-moton" rel="tag">Rear Adm. Casey Moton</a>, <a href="https://news.usni.org/tag/rear-adm-robert-nowakowski" rel="tag">Rear Adm. Robert Nowakowski</a>, <a href="https://news.usni.org/tag/vice-adm-roy-kitchener" rel="tag">Vice Adm. Roy Kitchener</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/military-personnel" rel="category tag">Military Personnel</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										

                <div class="author-info">
					<div class="author-avatar">
						<img src="https://news.usni.org/wp-content/uploads/userphoto/326.thumbnail.png" alt="Mallory Shelbourne" width="54" height="80" class="photo" />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About Mallory Shelbourne</h2>
						<p><p>Mallory Shelbourne is a reporter for USNI News. She previously covered the Navy for <em>Inside Defense</em> and reported on politics for <em>The Hill</em>.</p>
<p><a class="twitter-follow-button" rel="nofollow" href="https://twitter.com/MalShelbourne?ref_src=twsrc%5Etfw" data-show-count="false">Follow @MalShelbourne</a></p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='plusone'></span><span class='st_email_buttons' st_title='Navy Taps One-Star To Drive LCS Program Improvements' st_url='https://news.usni.org/2021/06/07/navy-taps-one-star-to-drive-lcs-program-improvements' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
						<div class="author-link">
							<a href="https://news.usni.org/author/mshelbourne" rel="author">
								View all posts by Mallory Shelbourne <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
                					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2021/06/07/ghost-fleet-ship-nomad-arrives-in-california-after-4421-nautical-mile-98-percent-autonomous-trip" rel="prev"><span class="meta-nav">&larr;</span> Ghost Fleet Ship ‘Nomad’ Arrives in California After 4,421 Nautical-Mile, ’98 Percent’ Autonomous Trip</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
          <input type="checkbox" value="16" name="group[173][16]" id="mce-group[173]-173-2"/>
          <label for="mce-group[173]-173-2">Monthly</label>
        </li>
        <li>
          <input type="checkbox" value="4" name="group[173][4]" id="mce-group[173]-173-3"/>
          <label for="mce-group[173]-173-3">All</label>
        </li>
        <li>
          <input type="checkbox" value="8" name="group[173][8]" id="mce-group[173]-173-4"/>
          <label for="mce-group[173]-173-4">None</label>
        </li>
      </ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2021 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"86485 https:\/\/news.usni.org\/?p=86485","disqusShortname":"usninews","disqusTitle":"Navy Taps One-Star To Drive LCS Program Improvements","disqusUrl":"https:\/\/news.usni.org\/2021\/06\/07\/navy-taps-one-star-to-drive-lcs-program-improvements","postId":"86485"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202123'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"2579e4c0ae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2021%2F06%2F07%2Fnavy-taps-one-star-to-drive-lcs-program-improvements","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202123.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'86485',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '86485' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":188,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
