<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>USNI News Fleet and Marine Tracker: Dec. 30, 2019</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="USNI News Fleet and Marine Tracker: Dec. 30, 2019" />
<meta property="og:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Dec. 30, 2019, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Total U.S. Navy Battle &hellip;" />
<meta property="og:url" content="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="USS Abraham Lincoln (CVN-72)" />
<meta property="article:tag" content="USS America (LHA-6)" />
<meta property="article:tag" content="USS Bainbridge (DDG-96)" />
<meta property="article:tag" content="USS Bataan (LHD-5)" />
<meta property="article:tag" content="USS Chancellorsville (CG-62)" />
<meta property="article:tag" content="USS Farragut (DDG-99)" />
<meta property="article:tag" content="USS Forrest Sherman (DDG-98)" />
<meta property="article:tag" content="USS Gerald R. Ford (CVN-78)" />
<meta property="article:tag" content="USS Harpers Ferry (LSD-49)" />
<meta property="article:tag" content="USS Iwo Jima (LHD-7)" />
<meta property="article:tag" content="USS John P. Murtha (LPD-26)" />
<meta property="article:tag" content="USS Lassen (DDG-82)" />
<meta property="article:tag" content="USS Leyte Gulf (CG-55)" />
<meta property="article:tag" content="USS McFaul (DDG-74)" />
<meta property="article:tag" content="USS New Orleans (LPD-18)" />
<meta property="article:tag" content="USS Normandy (CG-60)" />
<meta property="article:tag" content="USS Ronald Reagan (CVN-76)" />
<meta property="article:section" content="Fleet Tracker" />
<meta property="article:published_time" content="2019-12-30T14:46:56+00:00" />
<meta property="article:modified_time" content="2019-12-30T14:58:46+00:00" />
<meta property="og:updated_time" content="2019-12-30T14:58:46+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-660x370.jpg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-660x370.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Dec. 30, 2019, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship. Total U.S. Navy Battle [&hellip;]" />
<meta name="twitter:title" content="USNI News Fleet and Marine Tracker: Dec. 30, 2019" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019.jpg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019#primaryimage","url":"https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019.jpg","width":4702,"height":2637},{"@type":"WebPage","@id":"https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019#webpage","url":"https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019","inLanguage":"en-US","name":"USNI News Fleet and Marine Tracker: Dec. 30, 2019","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019#primaryimage"},"datePublished":"2019-12-30T14:46:56+00:00","dateModified":"2019-12-30T14:58:46+00:00","author":{"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/cf6fc7fcd9c6da40950bbf5f3a6c0203","name":"U.S. Naval Institute Staff","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/ec666f236f3747cda69836dbe695456f?s=96&d=mm&r=g","caption":"U.S. Naval Institute Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; USNI News Fleet and Marine Tracker: Dec. 30, 2019 Comments Feed" href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://news.usni.org/wp-content/plugins/usni-notification-bar/css/wpfront-notification-bar.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/usni-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/usni-notification-bar/js/wpfront-notification-bar.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://news.usni.org/?p=72333' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2019%2F12%2F30%2Fusni-news-fleet-and-marine-tracker-dec-30-2019" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2019%2F12%2F30%2Fusni-news-fleet-and-marine-tracker-dec-30-2019&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"USNI News Fleet and Marine Tracker: Dec. 30, 2019","pagePostType":"post","pagePostType2":"single-post","pageCategory":["aviation","documents","fleet-tracker","news-analysis","surface-forces","usmc","usn"],"pageAttributes":["uss-abraham-lincoln-cvn-72","uss-america-lha-6","uss-bainbridge-ddg-96","uss-bataan-lhd-5","uss-chancellorsville-cg-62","uss-farragut-ddg-99","uss-forrest-sherman-ddg-98","uss-gerald-r-ford-cvn-78","uss-harpers-ferry-lsd-49","uss-iwo-jima-lhd-7","uss-john-p-murtha-lpd-26","uss-lassen-ddg-82","uss-leyte-gulf-cg-55","uss-mcfaul-ddg-74","uss-new-orleans-lpd-18","uss-normandy-cg-60","uss-ronald-reagan-cvn-76"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"December 30, 2019","pagePostDateYear":"2019","pagePostDateMonth":"12","pagePostDateDay":"30","browserName":"Google Search","browserVersion":"88.1.284108841","browserEngineName":"Webkit","browserEngineVersion":"605.1.15","osName":"iOS","osVersion":"13.3","deviceType":"mobile","deviceManufacturer":"Apple","deviceModel":"iPhone"};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"USNI News Fleet and Marine Tracker: Dec. 30, 2019","pagePostType":"post","pagePostType2":"single-post","pageCategory":["aviation","documents","fleet-tracker","news-analysis","surface-forces","usmc","usn"],"pageAttributes":["uss-abraham-lincoln-cvn-72","uss-america-lha-6","uss-bainbridge-ddg-96","uss-bataan-lhd-5","uss-chancellorsville-cg-62","uss-farragut-ddg-99","uss-forrest-sherman-ddg-98","uss-gerald-r-ford-cvn-78","uss-harpers-ferry-lsd-49","uss-iwo-jima-lhd-7","uss-john-p-murtha-lpd-26","uss-lassen-ddg-82","uss-leyte-gulf-cg-55","uss-mcfaul-ddg-74","uss-new-orleans-lpd-18","uss-normandy-cg-60","uss-ronald-reagan-cvn-76"],"pagePostAuthor":"U.S. Naval Institute Staff","pagePostDate":"December 30, 2019","pagePostDateYear":"2019","pagePostDateMonth":"12","pagePostDateDay":"30","browserName":"Google Search","browserVersion":"88.1.284108841","browserEngineName":"Webkit","browserEngineVersion":"605.1.15","osName":"iOS","osVersion":"13.3","deviceType":"mobile","deviceManufacturer":"Apple","deviceModel":"iPhone","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var topBannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', [[120, 240], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]], 'div-gpt-ad-1559940967302-0').defineSizeMapping(topBannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]], 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]], 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]], 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]], 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-72333 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-72333" class="post-72333 post type-post status-publish format-standard has-post-thumbnail hentry category-aviation category-documents category-fleet-tracker category-news-analysis category-surface-forces category-usmc category-usn tag-uss-abraham-lincoln-cvn-72 tag-uss-america-lha-6 tag-uss-bainbridge-ddg-96 tag-uss-bataan-lhd-5 tag-uss-chancellorsville-cg-62 tag-uss-farragut-ddg-99 tag-uss-forrest-sherman-ddg-98 tag-uss-gerald-r-ford-cvn-78 tag-uss-harpers-ferry-lsd-49 tag-uss-iwo-jima-lhd-7 tag-uss-john-p-murtha-lpd-26 tag-uss-lassen-ddg-82 tag-uss-leyte-gulf-cg-55 tag-uss-mcfaul-ddg-74 tag-uss-new-orleans-lpd-18 tag-uss-normandy-cg-60 tag-uss-ronald-reagan-cvn-76">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/aviation">Aviation</a></span> &raquo; <span class="current">USNI News Fleet and Marine Tracker: Dec. 30, 2019</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">USNI News Fleet and Marine Tracker: Dec. 30, 2019</h1>
            <div class="author">
	        				</div>
			<div class="post-date">
				<time class="entry-date">December 30, 2019 9:46 AM</time>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_72334" style="width: 4712px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/ft_12_30_2019" rel="attachment wp-att-72334"><img aria-describedby="caption-attachment-72334" data-attachment-id="72334" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/ft_12_30_2019" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019.jpg" data-orig-size="4702,2637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FT_12_30_2019" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-320x179.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-660x370.jpg" class="size-full wp-image-72334" src="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019.jpg" alt="" width="4702" height="2637" srcset="https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019.jpg 4702w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-320x179.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-768x431.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-660x370.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-150x84.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-1123x630.jpg 1123w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-200x112.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-250x140.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/FT_12_30_2019-624x350.jpg 624w" sizes="(max-width: 4702px) 100vw, 4702px" /></a><p id="caption-attachment-72334" class="wp-caption-text">USNI News Graphic</p></div>
<p><em>These are the approximate positions of the U.S. Navy’s deployed carrier strike groups and amphibious ready groups throughout the world as of Dec. 30, 2019, based on Navy and public data. In cases where a CSG or ARG is conducting disaggregated operations, the chart reflects the location of the capital ship.</em><span id="more-72333"></span></p>
<h2>Total U.S. Navy Battle Force:</h2>
<h1><span style="color: #800000;">293</span></h1>
<h2>Ships Underway</h2>
<table>
<tbody>
<tr>
<td width="148"><span style="color: #800000;"><strong>Deployed Ships Underway</strong></span></td>
<td width="148"><span style="color: #800000;"><strong>Non-deployed Ships Underway</strong></span></td>
<td width="148"><span style="color: #800000;"><strong>Total Ships Underway</strong></span></td>
</tr>
<tr>
<td width="148"><span style="color: #000000;"><b>33</b></span></td>
<td width="148"><span style="color: #000000;"><b>8</b></span></td>
<td width="148"><span style="color: #000000;"><b>41</b></span></td>
</tr>
</tbody>
</table>
<h2>Ships Deployed by Fleet</h2>
<table style="height: 73px;" width="544">
<tbody>
<tr>
<td width="74"><span style="color: #800000;"><strong>Fleet Forces</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>3rd Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>4th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>5th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>6th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>7th Fleet</strong></span></td>
<td width="74"><span style="color: #800000;"><strong>Total</strong></span></td>
</tr>
<tr>
<td width="74"><span style="color: #000000;"><b>1</b></span></td>
<td width="74"><span style="color: #000000;"><b>1</b></span></td>
<td width="74"><span style="color: #000000;"><b>1</b></span></td>
<td width="74"><span style="color: #000000;"><b>18</b></span></td>
<td width="74"><span style="color: #000000;"><b>19</b></span></td>
<td width="74"><span style="color: #000000;"><b>56</b></span></td>
<td width="74"><span style="color: #000000;"><b>96</b></span></td>
</tr>
</tbody>
</table>
<h2>In Japan</h2>
<div id="attachment_72336" style="width: 3327px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/u-s-navy-seabees-deployed-with-nmcb-5s-detail-sasebo-tour-uss-america-lha-6" rel="attachment wp-att-72336"><img aria-describedby="caption-attachment-72336" data-attachment-id="72336" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/u-s-navy-seabees-deployed-with-nmcb-5s-detail-sasebo-tour-uss-america-lha-6" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/6000657.jpg" data-orig-size="3317,2698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;Naval Mobile Construction Battal&quot;,&quot;camera&quot;:&quot;SM-G965U&quot;,&quot;caption&quot;:&quot;191214-N-ZW591-1018 SASEBO, Japan (Dec. 14, 2019) Master-at-Arms 2nd Class Tyler Campbell, from Houma, Louisiana, with USS America (LHA 6), explains search and rescue procedures to U.S. Navy Seabees deployed with Naval Mobile Construction Battalion (NMCB) 5\u2019s Detail Sasebo aboard the America. NMCB-5 is deployed across the Indo-Pacific region conducting high-quality construction to support U.S. and partner nations to strengthen partnerships, deter aggression, and enable expeditionary logistics and naval power projection. (U.S. Navy photo by Steelworker 2nd Class Douglas Dooley)&quot;,&quot;created_timestamp&quot;:&quot;1576299600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.014084507042254&quot;,&quot;title&quot;:&quot;U.S. Navy Seabees deployed with NMCB-5\u2019s Detail Sasebo tour USS America (LHA 6)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="U.S. Navy Seabees deployed with NMCB-5’s Detail Sasebo tour USS America (LHA 6)" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/6000657-320x260.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/6000657-660x537.jpg" class="size-full wp-image-72336" src="https://news.usni.org/wp-content/uploads/2019/12/6000657.jpg" alt="" width="3317" height="2698" srcset="https://news.usni.org/wp-content/uploads/2019/12/6000657.jpg 3317w, https://news.usni.org/wp-content/uploads/2019/12/6000657-320x260.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/6000657-768x625.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/6000657-660x537.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/6000657-150x122.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/6000657-775x630.jpg 775w, https://news.usni.org/wp-content/uploads/2019/12/6000657-200x163.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/6000657-250x203.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/6000657-624x508.jpg 624w" sizes="(max-width: 3317px) 100vw, 3317px" /></a><p id="caption-attachment-72336" class="wp-caption-text">Master-at-Arms 2nd Class Tyler Campbell, from Houma, Louisiana, with USS America (LHA-6), explains search and rescue procedures to U.S. Navy Seabees deployed with Naval Mobile Construction Battalion (NMCB) 5’s Detail Sasebo aboard the America on Dec. 14, 2019. US Navy Photo</p></div>
<p>USS <em>Ronald Reagan</em> (CVN-76) is in port in Yokosuka. USS <em>America</em> (LHA-6) is in port in Sasebo.</p>
<h2>In the Philippine Sea</h2>
<div id="attachment_72337" style="width: 4582px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/flight-operations-22" rel="attachment wp-att-72337"><img aria-describedby="caption-attachment-72337" data-attachment-id="72337" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/flight-operations-22" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/5998856.jpg" data-orig-size="4572,2999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;USS Abraham Lincoln (CVN 72)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;191224-N-NF912-1022\r\rSOUTH CHINA SEA (Dec. 24, 2019) A Sailor dressed as Santa Claus directs the launch of an F\/A-18E Super Hornet attached to the \&quot;Pukin&#039; Dogs\&quot; of Strike Fighter Squadron (VFA) 143 on the flight deck of the aircraft carrier USS Abraham Lincoln (CVN 72). The Abraham Lincoln Carrier Strike Group is deployed to the U.S. 7th Fleet area of operations in support of security and stability in the Indo-Pacific region. With Abraham Lincoln as the flagship, deployed strike group assets include staffs and aircraft of Carrier Strike Group (CSG) 12, Destroyer Squadron (DESRON) 2 and Carrier Air Wing (CVW) 7. (U.S. Navy photo by Mass Communication Specialist 3rd Class Jeremiah Bartelt\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1577163600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Flight operations.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flight operations." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/5998856-320x210.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/5998856-660x433.jpg" class="size-full wp-image-72337" src="https://news.usni.org/wp-content/uploads/2019/12/5998856.jpg" alt="" width="4572" height="2999" srcset="https://news.usni.org/wp-content/uploads/2019/12/5998856.jpg 4572w, https://news.usni.org/wp-content/uploads/2019/12/5998856-320x210.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/5998856-768x504.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/5998856-660x433.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/5998856-150x98.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/5998856-960x630.jpg 960w, https://news.usni.org/wp-content/uploads/2019/12/5998856-200x131.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/5998856-250x164.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/5998856-624x409.jpg 624w" sizes="(max-width: 4572px) 100vw, 4572px" /></a><p id="caption-attachment-72337" class="wp-caption-text">A sailor dressed as Santa Claus directs the launch of an F/A-18E Super Hornet attached to the &#8216;Pukin&#8217; Dogs&#8217; of Strike Fighter Squadron (VFA) 143 on the flight deck of the aircraft carrier USS Abraham Lincoln (CVN-72) on Dec. 24, 2019. US Navy Photo</p></div>
<p>The Abraham Lincoln Carrier Strike Group has passed through the South China Sea and is now operating in the Philippine Sea. USS <em>Abraham Lincoln</em> (CVN-72) is headed east and will ultimately arrive in its new homeport of San Diego, Calif. The strike group left Norfolk, Va., on April 1 and has been deployed for 273 days. The record for a carrier strike group deployment since the end of the Cold War is 290 days.</p>
<h3>Carrier Strike Group 12</h3>
<div id="attachment_70057" style="width: 5156px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/09/30/usni-news-fleet-and-marine-tracker-sept-30-2019/cvn-72-deployment-2" rel="attachment wp-att-70057"><img aria-describedby="caption-attachment-70057" data-attachment-id="70057" data-permalink="https://news.usni.org/2019/09/30/usni-news-fleet-and-marine-tracker-sept-30-2019/cvn-72-deployment-2" data-orig-file="https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001.jpeg" data-orig-size="5146,2657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;U.S. Navy&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;190922-N-AD724-1001\rARABIAN SEA (Sept. 22, 2019) The aircraft carrier USS Abraham Lincoln (CVN 72) transits the Arabian Sea. The Abraham Lincoln Carrier Strike Group is deployed to the U.S. 5th Fleet area of operations in support of naval operations to ensure maritime stability and security in the Central Region, connecting the Mediterranean and the Pacific through the western Indian Ocean and three strategic choke points. With Abraham Lincoln as the flagship, deployed strike group assets include staffs, ships and aircraft of Carrier Strike Group (CSG) 12, Destroyer Squadron (DESRON) 2, the guided-missile cruiser USS Leyte Gulf (CG 55) and Carrier Air Wing (CVW) 7. (U.S. Navy photo by Mass Communication Specialist 3rd Class Shane Bryan\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1569136100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;CVN 72 Deployment&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CVN 72 Deployment" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-320x165.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-660x341.jpeg" class="size-full wp-image-70057" src="https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001.jpeg" alt="" width="5146" height="2657" srcset="https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001.jpeg 5146w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-320x165.jpeg 320w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-768x397.jpeg 768w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-660x341.jpeg 660w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-150x77.jpeg 150w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-1200x620.jpeg 1200w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-200x103.jpeg 200w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-250x129.jpeg 250w, https://news.usni.org/wp-content/uploads/2019/09/190922-N-AD724-1001-624x322.jpeg 624w" sizes="(max-width: 5146px) 100vw, 5146px" /></a><p id="caption-attachment-70057" class="wp-caption-text">USS Abraham Lincoln (CVN-72) transits the Arabian Sea on Sept. 22, 2019. US Navy Photo</p></div>
<p><strong>Aircraft carrier</strong><br />
USS <em>Abraham Lincoln</em> (CVN-72), homeport will shift to San Diego, Calif., upon completion of deployment</p>
<p><strong>Carrier Air Wing 7</strong></p>
<div id="attachment_72338" style="width: 3473px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/flight-operations-23" rel="attachment wp-att-72338"><img aria-describedby="caption-attachment-72338" data-attachment-id="72338" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/flight-operations-23" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/5998699.jpg" data-orig-size="3463,2303" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;USS Abraham Lincoln (CVN 72)&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;191224-N-MM912-2067\r\rSOUTH CHINA SEA (Dec. 24, 2019) An F\/A-18E Super Hornet attached to the \&quot;Fist of the Fleet\&quot; of Strike Fighter Squadron (VFA) 25 launches from the flight deck of the aircraft carrier USS Abraham Lincoln (CVN 72). The Abraham Lincoln Carrier Strike Group is deployed to the U.S. 7th Fleet area of operations in support of security and stability in the Indo-Pacific region. With Abraham Lincoln as the flagship, deployed strike group assets include staffs and aircraft of Carrier Strike Group (CSG) 12, Destroyer Squadron (DESRON) 2 and Carrier Air Wing (CVW) 7. (U.S. Navy photo by Mass Communication Specialist 3rd Class Michael Singley\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1577163600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Flight operations.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flight operations." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/5998699-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/5998699-660x439.jpg" class="size-full wp-image-72338" src="https://news.usni.org/wp-content/uploads/2019/12/5998699.jpg" alt="" width="3463" height="2303" srcset="https://news.usni.org/wp-content/uploads/2019/12/5998699.jpg 3463w, https://news.usni.org/wp-content/uploads/2019/12/5998699-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/5998699-768x511.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/5998699-660x439.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/5998699-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/5998699-947x630.jpg 947w, https://news.usni.org/wp-content/uploads/2019/12/5998699-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/5998699-250x166.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/5998699-624x415.jpg 624w" sizes="(max-width: 3463px) 100vw, 3463px" /></a><p id="caption-attachment-72338" class="wp-caption-text">An F/A-18E Super Hornet attached to the &#8216;Fist of the Fleet&#8217; of Strike Fighter Squadron (VFA) 25 launches from the flight deck of the aircraft carrier USS Abraham Lincoln (CVN-72) on Dec. 24, 2019. US Navy Photo</p></div>
<p>CVW 7, based at Naval Air Station Oceana, Va., is embarked aboard <em>Lincoln</em> and includes a total of nine squadrons and detachments:</p>
<ul>
<li>The “Fist of the Fleet” of Strike Fighter Squadron (VFA) 25 from Naval Air Station Lemoore, Calif.</li>
<li>The “Sidewinders” of VFA-86 from Naval Air Station Lemoore, Calif.</li>
<li>The “Jolly Rogers” of VFA-103 from Naval Air Station Oceana, Va.</li>
<li>The “Pukin’ Dogs” of VFA-143 from Naval Air Station Oceana, Va.</li>
<li>The “Patriots” of Electronic Attack Squadron (VAQ) 140 from Naval Air Station Whidbey Island, Wash.</li>
<li>The “Bluetails” of Carrier Airborne Early Warning Squadron (VAW) 121 from Naval Station Norfolk, Va.</li>
<li>The “Rawhides” of Fleet Logistics Support Squadron (VRC) 40 from Naval Station Norfolk, Va.</li>
<li>The “Night Dippers” of Helicopter Sea Combat Squadron (HSC) 5 from Naval Station Norfolk, Va.</li>
<li>The “Griffins” of Helicopter Maritime Strike Squadron (HSM) 79 from Naval Air Station North Island, Calif.</li>
</ul>
<p><strong>Cruiser</strong></p>
<div id="attachment_72339" style="width: 4074px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-chancellorsville-full-power-run" rel="attachment wp-att-72339"><img aria-describedby="caption-attachment-72339" data-attachment-id="72339" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-chancellorsville-full-power-run" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/5982738.jpg" data-orig-size="4064,2677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Commander, Task Force 70 \/ Carri&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;INDIAN OCEAN (Dec. 10, 2019) Electrician\u2019s Mate 2nd Class Zunsu Zheng, right, and Gas Turbine System Technician (Electrical) 2nd Class Paul Addington stand watch in the central control station aboard the Ticonderoga-class guided-missile cruiser USS Chancellorsville (CG 62) as the ship conducts a full-power run. Chancellorsville is forward-deployed to the U.S. 7th Fleet area of operations in support of security and stability in the Indo-Pacific region. (U.S. Navy photo by Mass Communication Specialist 1st Class Jeremy Graham)&quot;,&quot;created_timestamp&quot;:&quot;1575954000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;USS Chancellorsville Full-Power Run&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Chancellorsville Full-Power Run" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/5982738-320x211.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/5982738-660x435.jpg" class="size-full wp-image-72339" src="https://news.usni.org/wp-content/uploads/2019/12/5982738.jpg" alt="" width="4064" height="2677" srcset="https://news.usni.org/wp-content/uploads/2019/12/5982738.jpg 4064w, https://news.usni.org/wp-content/uploads/2019/12/5982738-320x211.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/5982738-768x506.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/5982738-660x435.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/5982738-150x99.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/5982738-956x630.jpg 956w, https://news.usni.org/wp-content/uploads/2019/12/5982738-200x132.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/5982738-250x165.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/5982738-624x411.jpg 624w" sizes="(max-width: 4064px) 100vw, 4064px" /></a><p id="caption-attachment-72339" class="wp-caption-text">Electrician’s Mate 2nd Class Zunsu Zheng, right, and Gas Turbine System Technician (Electrical) 2nd Class Paul Addington stand watch in the central control station aboard the Ticonderoga-class guided-missile cruiser USS Chancellorsville (CG-62) as the ship conducts a full-power run on Dec. 10, 2019. US Navy Photo</p></div>
<p>Japan-based guided-missile cruiser USS <em>Chancellorsville</em> (CG-62) has been operating with <em>Lincoln</em>.</p>
<h2>In the North Arabian Sea</h2>
<div id="attachment_72340" style="width: 3887px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-harry-s-truman-cvn-75-transits-the-arabian-sea-3" rel="attachment wp-att-72340"><img aria-describedby="caption-attachment-72340" data-attachment-id="72340" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-harry-s-truman-cvn-75-transits-the-arabian-sea-3" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/6000267.jpg" data-orig-size="3877,3267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;USS Harry S Truman&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;191224-N-NQ487-0016 ARABIAN SEA (Dec. 24, 2019) Master-at-Arms 3rd Class Tristan Bush, from Chicago, Illinois, left, dressed as Santa for Christmas Eve to hand out candy to Sailors in medical department aboard the aircraft carrier USS Harry S. Truman (CVN 75) in the Arabian Sea Dec. 24, 2019. The Harry S. Truman Carrier Strike Group is deployed to the U.S. 5th Fleet area of operations in support of naval operations to ensure maritime stability and security in the Central Region, connecting the Mediterranean and the Pacific through the western Indian Ocean and three strategic choke points. (U.S. Navy photo by Mass Communication Specialist 3rd Class Kaysee Lohmann)&quot;,&quot;created_timestamp&quot;:&quot;1577163600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;USS Harry S. Truman (CVN 75) transits the Arabian Sea&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Harry S. Truman (CVN 75) transits the Arabian Sea" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/6000267-320x270.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/6000267-660x556.jpg" class="size-full wp-image-72340" src="https://news.usni.org/wp-content/uploads/2019/12/6000267.jpg" alt="" width="3877" height="3267" srcset="https://news.usni.org/wp-content/uploads/2019/12/6000267.jpg 3877w, https://news.usni.org/wp-content/uploads/2019/12/6000267-320x270.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/6000267-768x647.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/6000267-660x556.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/6000267-150x126.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/6000267-748x630.jpg 748w, https://news.usni.org/wp-content/uploads/2019/12/6000267-200x169.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/6000267-250x211.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/6000267-624x526.jpg 624w" sizes="(max-width: 3877px) 100vw, 3877px" /></a><p id="caption-attachment-72340" class="wp-caption-text">Master-at-Arms 3rd Class Tristan Bush, from Chicago, Illinois, left, dressed as Santa for Christmas Eve to hand out candy to Sailors in medical department aboard the aircraft carrier USS Harry S. Truman (CVN-75) in the Arabian Sea on Dec. 24, 2019. US Navy Photo</p></div>
<p>The Harry S. Truman CSG is in the North Arabian Sea and within the U.S. 5th Fleet area of responsibility. This deployment is the Truman Strike Group‘s second in two years.</p>
<h3>Carrier Strike Group 8</h3>
<div id="attachment_72341" style="width: 1810px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-harry-s-truman-cvn-75-transits-the-suez-canal" rel="attachment wp-att-72341"><img aria-describedby="caption-attachment-72341" data-attachment-id="72341" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/uss-harry-s-truman-cvn-75-transits-the-suez-canal" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/5996628.jpg" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;USS Harry S Truman&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;191213-N-WC566-0017 SUEZ CANAL (Dec. 13, 2019) The aircraft carrier USS Harry S. Truman (CVN 75) transits the Suez Canal Dec. 13, 2019. The Harry S. Truman Carrier Strike Group is deployed to the U.S. 5th Fleet area of operations in support of naval operations to ensure maritime stability and security in the Central Region, connecting the Mediterranean and the Pacific through the Western Indian Ocean and three strategic choke points. (U.S. Navy photo by Mass Communication Specialist 2nd Class Gabrielle Joyner)&quot;,&quot;created_timestamp&quot;:&quot;1576213200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;USS Harry S. Truman (CVN 75) transits the Suez Canal.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Harry S. Truman (CVN 75) transits the Suez Canal." data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/5996628-320x213.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/5996628-660x440.jpg" class="size-full wp-image-72341" src="https://news.usni.org/wp-content/uploads/2019/12/5996628.jpg" alt="" width="1800" height="1200" srcset="https://news.usni.org/wp-content/uploads/2019/12/5996628.jpg 1800w, https://news.usni.org/wp-content/uploads/2019/12/5996628-320x213.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/5996628-768x512.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/5996628-660x440.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/5996628-150x100.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/5996628-945x630.jpg 945w, https://news.usni.org/wp-content/uploads/2019/12/5996628-200x133.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/5996628-250x167.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/5996628-624x416.jpg 624w" sizes="(max-width: 1800px) 100vw, 1800px" /></a><p id="caption-attachment-72341" class="wp-caption-text">USS Harry S. Truman (CVN 75) transits the Suez Canal on Dec. 13, 2019. US Navy Photo</p></div>
<p><strong>Aircraft carrier</strong><br />
USS <em>Harry S. Truman</em> (CVN-75), homeported in Norfolk, Va.</p>
<p><strong>Carrier Air Wing 1</strong></p>
<p>Carrier Air Wing 1 is based at Naval Air Station Oceana, Va., and embarked on <em>Harry S. Truman</em>:</p>
<ul>
<li>The “Red Rippers” of VFA-11 &#8211; Strike Fighter Squadron (VFA) &#8211; from Naval Air Station Oceana &#8211; Va.</li>
<li>The “Checkmates” of VFA-211 from Naval Air Station Oceana &#8211; Va.</li>
<li>The “Sunliners” of VFA-81 from Naval Air Station Oceana &#8211; Va.</li>
<li>The “Knighthawks” of VFA-136 from Naval Air Station Lemoore &#8211; Calif.</li>
<li>The “Rooks” of VAQ-137 &#8211; Electronic Attack Squadron (VAQ) &#8211; from Naval Air Station Whidbey Island &#8211; Wash.</li>
<li>The “Seahawks” of VAW-126 &#8211; Carrier Airborne Early Warning Squadron (VAW) &#8211; from Naval Air Station Norfolk &#8211; Va.</li>
<li>The “Rawhides” of VRC-40 – Detachment &#8211; Fleet Logistics Support Squadron (VRC) &#8211; from Naval Air Station Norfolk &#8211; Va.</li>
<li>The “Dragon Slayers” of HSC-11 &#8211; Helicopter Sea Combat Squadron (HSC) &#8211; from Naval Air Station Norfolk &#8211; Va.</li>
<li>The “Proud Warriors” of HSM-72 &#8211; Helicopter Maritime Strike Squadron (HSM) &#8211; from Naval Air Station Jacksonville &#8211; Fla.</li>
</ul>
<p><strong>Destroyer Squadron 28</strong></p>
<div id="attachment_72342" style="width: 4331px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/fod-walkdown-uss-farragut" rel="attachment wp-att-72342"><img aria-describedby="caption-attachment-72342" data-attachment-id="72342" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/fod-walkdown-uss-farragut" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/5995797.jpg" data-orig-size="4321,2710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Navy Public Affairs Support Elem&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;191205-N-MD802-2154 GULF OF OMAN (Dec. 5, 2019) Sailors conduct a foreign object debris walkdown of the flight deck on the guided-missile destroyer USS Farragut (DDG 99). Farragut is part of the Lincoln Carrier Strike Group and is operating in the U.S. 5th Fleet area of operations in support of naval operations to ensure maritime stability and security in the Central Region, connecting the Mediterranean and the Pacific through the Western Indian Ocean and three strategic choke points. (U.S. Navy photo by Mass Communication Specialist 3rd Class Jack D. Aistrup)&quot;,&quot;created_timestamp&quot;:&quot;1575522000&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;FOD Walkdown USS Farragut&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOD Walkdown USS Farragut" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/5995797-320x201.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/5995797-660x414.jpg" class="size-full wp-image-72342" src="https://news.usni.org/wp-content/uploads/2019/12/5995797.jpg" alt="" width="4321" height="2710" srcset="https://news.usni.org/wp-content/uploads/2019/12/5995797.jpg 4321w, https://news.usni.org/wp-content/uploads/2019/12/5995797-320x201.jpg 320w, https://news.usni.org/wp-content/uploads/2019/12/5995797-768x482.jpg 768w, https://news.usni.org/wp-content/uploads/2019/12/5995797-660x414.jpg 660w, https://news.usni.org/wp-content/uploads/2019/12/5995797-150x94.jpg 150w, https://news.usni.org/wp-content/uploads/2019/12/5995797-1005x630.jpg 1005w, https://news.usni.org/wp-content/uploads/2019/12/5995797-200x125.jpg 200w, https://news.usni.org/wp-content/uploads/2019/12/5995797-250x157.jpg 250w, https://news.usni.org/wp-content/uploads/2019/12/5995797-624x391.jpg 624w" sizes="(max-width: 4321px) 100vw, 4321px" /></a><p id="caption-attachment-72342" class="wp-caption-text">Sailors conduct a foreign object debris walkdown of the flight deck on the guided-missile destroyer USS Farragut (DDG-99) on Dec. 5, 2019. US Navy Photo</p></div>
<p>USS <em>Lassen</em> (DDG-82), USS <em>Farragut</em> (DDG-99) and USS <em>Forrest Sherman</em> (DDG-98) deployed to 5th Fleet ahead of <em>Truman </em>and supported <em>Lincoln </em>while it was in theater until its replacement arrived.</p>
<h2>In the Eastern Atlantic</h2>
<div id="attachment_72351" style="width: 5194px" class="wp-caption alignleft"><a href="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/sunday-service-aboard-uss-bataan" rel="attachment wp-att-72351"><img aria-describedby="caption-attachment-72351" data-attachment-id="72351" data-permalink="https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019/sunday-service-aboard-uss-bataan" data-orig-file="https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010.jpeg" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Cpl. Tanner Seims&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;191229-M-KE756-ATLANTIC OCEAN (Dec. 29, 2019) U.S. Marines and Sailors of the 26th Marine Expeditionary Unit and Amphibious Squadron (PHIBRON) 8 participate in a religious service aboard the amphibious assault ship USS Bataan (LHD 5) in the Atlantic Ocean Dec. 28, 2019. Bataan, homeported in Norfolk, VA., is operating in the U.S. 6th Fleet area of operations in support of U.S. national security interests in Europe and Africa. (U.S. Marine Corps photo by Cpl. Tanner Seims\/Released)&quot;,&quot;created_timestamp&quot;:&quot;1577595973&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Sunday service aboard USS Bataan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sunday service aboard USS Bataan" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-320x213.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-660x440.jpeg" class="size-full wp-image-72351" src="https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010.jpeg" alt="" width="5184" height="3456" srcset="https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010.jpeg 5184w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-320x213.jpeg 320w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-768x512.jpeg 768w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-660x440.jpeg 660w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-150x100.jpeg 150w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-945x630.jpeg 945w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-200x133.jpeg 200w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-250x167.jpeg 250w, https://news.usni.org/wp-content/uploads/2019/12/191229-M-KE756-1010-624x416.jpeg 624w" sizes="(max-width: 5184px) 100vw, 5184px" /></a><p id="caption-attachment-72351" class="wp-caption-text">Sailors and Marines of the 26th Marine Expeditionary Unit and Amphibious Squadron (PHIBRON) 8 participate in a religious service aboard the amphibious assault ship USS Bataan (LHD 5) in the Atlantic Ocean on Dec. 28, 2019. US Marine Corps Photo</p></div>
<p>The Bataan Amphibious Ready Group with the 26th Marine Expeditionary Unit embarked <a href="https://news.usni.org/2019/12/20/official-bataan-amphibious-ready-group-26-marine-expeditionary-unit-deploys">has deployed.</a> and is now on the other side of the Atlantic. The ARG is commanded by Amphibious Squadron (PHIBRON) 8 and is made up of amphibious assault ship USS <em>Bataan</em> (LHD-5), amphibious transport dock USS <em>New York</em> (LPD-21) and dock landing ship USS <em>Oak Hill</em> (LSD-51).</p>
<p><em>In addition to these major formations, not shown are thousands of others serving in submarines, individual surface ships, aircraft squadrons, SEALs, Special Purpose Marine Air-Ground Task Forces, Seabees, Coast Guard cutters, EOD Mobile Units, and more serving throughout the globe.</em></p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='facebook'></span><span class='st_twitter_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='twitter'></span><span class='st_plusone_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='plusone'></span><span class='st_email_buttons' st_title='USNI News Fleet and Marine Tracker: Dec. 30, 2019' st_url='https://news.usni.org/2019/12/30/usni-news-fleet-and-marine-tracker-dec-30-2019' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			
								<div class="single-post-ad">
					<a href="https://www.usni.org/join"><img src=" https://news.usni.org/wp-content/themes/usninews/img/banner-like-reading.png" alt="Like What You've Been Reading? Get Proceedings Today"></a>
				</div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/uss-abraham-lincoln-cvn-72" rel="tag">USS Abraham Lincoln (CVN-72)</a>, <a href="https://news.usni.org/tag/uss-america-lha-6" rel="tag">USS America (LHA-6)</a>, <a href="https://news.usni.org/tag/uss-bainbridge-ddg-96" rel="tag">USS Bainbridge (DDG-96)</a>, <a href="https://news.usni.org/tag/uss-bataan-lhd-5" rel="tag">USS Bataan (LHD-5)</a>, <a href="https://news.usni.org/tag/uss-chancellorsville-cg-62" rel="tag">USS Chancellorsville (CG-62)</a>, <a href="https://news.usni.org/tag/uss-farragut-ddg-99" rel="tag">USS Farragut (DDG-99)</a>, <a href="https://news.usni.org/tag/uss-forrest-sherman-ddg-98" rel="tag">USS Forrest Sherman (DDG-98)</a>, <a href="https://news.usni.org/tag/uss-gerald-r-ford-cvn-78" rel="tag">USS Gerald R. Ford (CVN-78)</a>, <a href="https://news.usni.org/tag/uss-harpers-ferry-lsd-49" rel="tag">USS Harpers Ferry (LSD-49)</a>, <a href="https://news.usni.org/tag/uss-iwo-jima-lhd-7" rel="tag">USS Iwo Jima (LHD-7)</a>, <a href="https://news.usni.org/tag/uss-john-p-murtha-lpd-26" rel="tag">USS John P. Murtha (LPD-26)</a>, <a href="https://news.usni.org/tag/uss-lassen-ddg-82" rel="tag">USS Lassen (DDG-82)</a>, <a href="https://news.usni.org/tag/uss-leyte-gulf-cg-55" rel="tag">USS Leyte Gulf (CG-55)</a>, <a href="https://news.usni.org/tag/uss-mcfaul-ddg-74" rel="tag">USS McFaul (DDG-74)</a>, <a href="https://news.usni.org/tag/uss-new-orleans-lpd-18" rel="tag">USS New Orleans (LPD-18)</a>, <a href="https://news.usni.org/tag/uss-normandy-cg-60" rel="tag">USS Normandy (CG-60)</a>, <a href="https://news.usni.org/tag/uss-ronald-reagan-cvn-76" rel="tag">USS Ronald Reagan (CVN-76)</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/aviation" rel="category tag">Aviation</a>, <a href="https://news.usni.org/category/documents" rel="category tag">Documents</a>, <a href="https://news.usni.org/category/fleet-tracker" rel="category tag">Fleet Tracker</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usmc" rel="category tag">U.S. Marine Corps</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2019/12/27/top-stories-2019-u-s-coast-guard" rel="prev"><span class="meta-nav">&larr;</span> Top Stories 2019: U.S. Coast Guard</a></span>
					<span class="nav-next"><a href="https://news.usni.org/2019/12/30/top-stories-2019-marine-corps-acquisition" rel="next">Top Stories 2019: Marine Corps Acquisition <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
          <input type="checkbox" value="16" name="group[173][16]" id="mce-group[173]-173-2"/>
          <label for="mce-group[173]-173-2">Monthly</label>
        </li>
        <li>
          <input type="checkbox" value="4" name="group[173][4]" id="mce-group[173]-173-3"/>
          <label for="mce-group[173]-173-3">All</label>
        </li>
        <li>
          <input type="checkbox" value="8" name="group[173][8]" id="mce-group[173]-173-4"/>
          <label for="mce-group[173]-173-4">None</label>
        </li>
      </ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline" title="Timelines.">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2019 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>


<style type="text/css">
    #wpfront-notification-bar 
    {
        /*background: *//*;*/
        /*background: -moz-linear-gradient(top, *//* 0%, *//* 100%);*/
        /*background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,*//*), color-stop(100%,*//*));*/
        /*background: -webkit-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: -o-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: -ms-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: linear-gradient(to bottom, *//* 0%, *//* 100%);*/
        /*filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='*//*', endColorstr='*//*',GradientType=0 );*/
    }

    #wpfront-notification-bar div.wpfront-message
    {
        /*color: *//*;*/
    }

    #wpfront-notification-bar a.wpfront-button
    {
        /*background: *//*;*/
        /*background: -moz-linear-gradient(top, *//* 0%, *//* 100%);*/
        /*background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,*//*), color-stop(100%,*//*));*/
        /*background: -webkit-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: -o-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: -ms-linear-gradient(top, *//* 0%,*//* 100%);*/
        /*background: linear-gradient(to bottom, *//* 0%, *//* 100%);*/
        /*filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='*//*', endColorstr='*//*',GradientType=0 );*/
        /*color: *//*;*/
    }

    #wpfront-notification-bar-open-button
    {
        /*background-color: *//*;*/
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        /*border: 1px solid *//*;*/
        /*background-color: *//*;*/
        /*color: *//*;*/
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        /*border: 1px solid *//*;*/
        /*background-color: *//*;*/
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="usni-notification-closed-message--wrapper bottom wpfront-top-shadow">
        <p class="usni-notification-closed-message">Support USNI News Today</p> <div class="wpfront-open">+</div>
    </div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">+</div>
        
        <div class="notification-bar--content-wrapper">
            <div class="usni-notification-message-heading">
                <h3>Put USNI News Forward With The Fleet</h3>            </div>
            <div class="wpfront-message usni-notification-message-text">
                Send us underway! With your donation to USNI News, you send our reporters to more places so they can meet the fleet where they are. Give today!            </div>
            <div class="notification-button--wrapper">
                                                            <a class="wpfront-button" href="https://news.usni.org/campaign-2019a"  target="_blank" rel="nofollow">Donate Today</a>
                                                                    </div>

        </div>


    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":"on","keep_closed":"on","keep_closed_for":1,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"72333 https:\/\/news.usni.org\/?p=72333","disqusShortname":"usninews","disqusTitle":"USNI News Fleet and Marine Tracker: Dec. 30, 2019","disqusUrl":"https:\/\/news.usni.org\/2019\/12\/30\/usni-news-fleet-and-marine-tracker-dec-30-2019","postId":"72333"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"bfa665b7cd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2019%2F12%2F30%2Fusni-news-fleet-and-marine-tracker-dec-30-2019","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'72333',tz:'-5',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '72333' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":181,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
