<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News" />
<meta property="og:description" content="U.S. Indo-Pacific Command welcomed a new commander as Adm. Phil Davidson handed the leadership to Adm. John Aquilino in a Hawaii ceremony while Defense Secretary Lloyd Austin provided his first public comments on how the U.S. military will operate in the region. Davidson, who is retiring after a 39-year naval career, received a Defense Distinguished Service &hellip;" />
<meta property="og:url" content="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="Adm. John Aquilino" />
<meta property="article:tag" content="Adm. Phil Davidson" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Guam" />
<meta property="article:tag" content="Pacific Deterrence Initiative" />
<meta property="article:tag" content="U.S. Indo-Pacific Command" />
<meta property="article:section" content="Foreign Forces" />
<meta property="article:published_time" content="2021-05-03T00:41:27+00:00" />
<meta property="article:modified_time" content="2021-05-03T02:20:29+00:00" />
<meta property="og:updated_time" content="2021-05-03T02:20:29+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2021/05/6624901-660x485.jpeg" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2021/05/6624901-660x485.jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="U.S. Indo-Pacific Command welcomed a new commander as Adm. Phil Davidson handed the leadership to Adm. John Aquilino in a Hawaii ceremony while Defense Secretary Lloyd Austin provided his first public comments on how the U.S. military will operate in the region. Davidson, who is retiring after a 39-year naval career, received a Defense Distinguished Service [&hellip;]" />
<meta name="twitter:title" content="VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2021/05/6624901.jpeg" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command#primaryimage","url":"https://news.usni.org/wp-content/uploads/2021/05/6624901.jpeg","width":3149,"height":2315},{"@type":"WebPage","@id":"https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command#webpage","url":"https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command","inLanguage":"en-US","name":"VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command#primaryimage"},"datePublished":"2021-05-03T00:41:27+00:00","dateModified":"2021-05-03T02:20:29+00:00","author":{"@id":"https://news.usni.org/#/schema/person/860ee252976c0cc944988b201cded546"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/860ee252976c0cc944988b201cded546","name":"Gidget Fuentes","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/245432bd42d5c360712c22aabc815b31?s=96&d=mm&r=g","caption":"Gidget Fuentes"},"description":"Gidget Fuentes is a freelance writer based in San Diego, Calif. She has spent more than 20 years reporting extensively on the Marine Corps and the Navy, including West Coast commands and Pacific regional issues, and most recently was a senior writer and the San Diego bureau chief for Marine Corps Times and Navy Times.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command Comments Feed" href="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://news.usni.org/?p=85554' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2021%2F05%2F02%2Fvideo-u-s-indopacom-change-of-command" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2021%2F05%2F02%2Fvideo-u-s-indopacom-change-of-command&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["china","foreign-forces","submarine-forces","surface-forces","usaf","usa","usmc","usn"],"pageAttributes":["adm-john-aquilino","adm-phil-davidson","china","guam","pacific-deterrence-initiative","u-s-indo-pacific-command"],"pagePostAuthor":"Gidget Fuentes","pagePostDate":"May 2, 2021","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"02","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["china","foreign-forces","submarine-forces","surface-forces","usaf","usa","usmc","usn"],"pageAttributes":["adm-john-aquilino","adm-phil-davidson","china","guam","pacific-deterrence-initiative","u-s-indo-pacific-command"],"pagePostAuthor":"Gidget Fuentes","pagePostDate":"May 2, 2021","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"02","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-85554 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-85554" class="post-85554 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-foreign-forces category-submarine-forces category-surface-forces category-usaf category-usa category-usmc category-usn tag-adm-john-aquilino tag-adm-phil-davidson tag-china tag-guam tag-pacific-deterrence-initiative tag-u-s-indo-pacific-command">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/foreign-forces">Foreign Forces</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/foreign-forces/china">China</a></span> &raquo; <span class="current">VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='facebook'></span><span class='st_twitter_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='twitter'></span><span class='st_plusone_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='plusone'></span><span class='st_email_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command</h1>
            <div class="author">
	        						By: <a href="https://news.usni.org/author/gfuentes" title="Posts by Gidget Fuentes" rel="author">Gidget Fuentes</a><br />
							</div>
			<div class="post-date">
				<span class="entry-date">May 2, 2021 8:41 PM</span> &bull; <span class="updated-date">Updated: <time>May 2, 2021 10:20 PM</time></span>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<div id="attachment_85559" style="width: 3159px" class="wp-caption aligncenter"><a href="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command/u-s-indo-pacific-command-change-of-command-ceremony-2" rel="attachment wp-att-85559"><img aria-describedby="caption-attachment-85559" data-attachment-id="85559" data-permalink="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command/u-s-indo-pacific-command-change-of-command-ceremony-2" data-orig-file="https://news.usni.org/wp-content/uploads/2021/05/6624901.jpeg" data-orig-size="3149,2315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;U.S. Indo-Pacific Command&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;210430-N-XC372-2270 JOINT BASE PEARL HARBOR-HICKAM (April 30, 2021) Secretary of Defense Lloyd J. Austin III delivers remarks during the change of command ceremony for U.S. Indo-Pacific Command (USINDOPACOM), where Adm. Philip Davidson relinquished command to Adm. John Aquilino. Secretary Austin praised Davidson\u2019s tenure as the USINDOPACOM commander and his more than 38 years of service. (U.S. Navy photo by Mass Communication Specialist 2nd Class Anthony J. Rivera)&quot;,&quot;created_timestamp&quot;:&quot;1619755200&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;U.S. INDO-PACIFIC COMMAND CHANGE OF COMMAND CEREMONY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="U.S. INDO-PACIFIC COMMAND CHANGE OF COMMAND CEREMONY" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2021/05/6624901-320x235.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2021/05/6624901-660x485.jpeg" class="size-full wp-image-85559" src="https://news.usni.org/wp-content/uploads/2021/05/6624901.jpeg" alt="" width="3149" height="2315" srcset="https://news.usni.org/wp-content/uploads/2021/05/6624901.jpeg 3149w, https://news.usni.org/wp-content/uploads/2021/05/6624901-320x235.jpeg 320w, https://news.usni.org/wp-content/uploads/2021/05/6624901-768x565.jpeg 768w, https://news.usni.org/wp-content/uploads/2021/05/6624901-660x485.jpeg 660w, https://news.usni.org/wp-content/uploads/2021/05/6624901-150x110.jpeg 150w, https://news.usni.org/wp-content/uploads/2021/05/6624901-857x630.jpeg 857w, https://news.usni.org/wp-content/uploads/2021/05/6624901-200x147.jpeg 200w, https://news.usni.org/wp-content/uploads/2021/05/6624901-250x184.jpeg 250w, https://news.usni.org/wp-content/uploads/2021/05/6624901-624x459.jpeg 624w" sizes="(max-width: 3149px) 100vw, 3149px" /></a><p id="caption-attachment-85559" class="wp-caption-text">Secretary of Defense Lloyd Austin delivers remarks during the change of command ceremony for U.S. Indo-Pacific Command on April 30, 2021. DoD Photo</p></div>
<p>U.S. Indo-Pacific Command welcomed a new commander as Adm. Phil Davidson handed the leadership to Adm. John Aquilino in a Hawaii ceremony while Defense Secretary Lloyd Austin provided his first public comments on how the U.S. military will operate in the region. <span id="more-85554"></span></p>
<p>Davidson, who is retiring after a 39-year naval career, received a Defense Distinguished Service Medal for his three-year tenure at Joint Base Pearl Harbor-Hickam, headquarters of the largest geographic combatant command.</p>
<p>“Nobody but nobody understands this theater better than him. And nobody but nobody is a better ally and partner,” Austin said, noting the more than 40 “freedom of navigation” operations and over 20 bilateral and multi-lateral exercises held with regional partners during Davidson&#8217;s command.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/bhVWjH5u0AE" width="658" height="370" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
Austin praised Davidson’s “focus on deterrence in the region and the investments that he’s made in our network of allies and partners. He understands we have to think about preventing the future fight, which increasingly is the fight of today – and if we can’t prevent it, we need to be ready to win it, and to win it decisively.”</p>
<p>Earlier in the day, Aquilino relinquished command of the Pearl Harbor-based U.S. Pacific Fleet, which he commanded since 2018. His likely replacement, Vice Adm. Samuel Paparo, has been nominated to be next to lead the Pacific Fleet. Paparo is a career aviator and the current commander of U.S. 5th Fleet based in Bahrain.</p>
<p>Army Gen. Mark Milley, chairman of the Joint Chiefs of Staff, credited Davidson as “a servant and visionary leader. Whether you were assigned to shore or at sea, you&#8217;ve always addressed the Navy&#8217;s global operations and requirements with the right mix of thought, decisiveness, talent, and you created lasting solutions throughout the neighborhood.”</p>
<p>More than 370,000 service members are assigned to INDO-PACOM, “a critical theater” for the United States, Milley said. “It is really the globe&#8217;s crossroads,” he said, noting the region accounts for 60 percent of world trade and 52 percent off the world&#8217;s population in 36 countries and an area spanning 14 time zones.</p>
<p>“We all benefit from the rules-based, international order in a free and open Indo-Pacific,” said Milley.</p>
<h2>China&#8217;s ambitions key threat</h2>
<div id="attachment_85560" style="width: 4527px" class="wp-caption aligncenter"><a href="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command/u-s-indo-pacific-command-change-of-command-ceremony-3" rel="attachment wp-att-85560"><img aria-describedby="caption-attachment-85560" data-attachment-id="85560" data-permalink="https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command/u-s-indo-pacific-command-change-of-command-ceremony-3" data-orig-file="https://news.usni.org/wp-content/uploads/2021/05/6626330.jpeg" data-orig-size="4517,3226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;U.S. Indo-Pacific Command&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;210430-N-XC372-2389 JOINT BASE PEARL HARBOR-HICKAM (April 30, 2021) Adm. John Aquilino delivers remarks during the change of command ceremony for U.S. Indo-Pacific Command (USINDOPACOM), where Adm. Davidson relinquished command to Aquilino. Aquilino, who was previously the U.S. Pacific Fleet commander, acknowledged USINDOPACOM\u2019s critical role in providing regional peace and security. (U.S. Navy photo by Mass Communication Specialist 2nd Class Anthony J. Rivera)&quot;,&quot;created_timestamp&quot;:&quot;1619841600&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;U.S. INDO-PACIFIC COMMAND CHANGE OF COMMAND CEREMONY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="U.S. INDO-PACIFIC COMMAND CHANGE OF COMMAND CEREMONY" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2021/05/6626330-320x229.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2021/05/6626330-660x471.jpeg" class="size-full wp-image-85560" src="https://news.usni.org/wp-content/uploads/2021/05/6626330.jpeg" alt="" width="4517" height="3226" srcset="https://news.usni.org/wp-content/uploads/2021/05/6626330.jpeg 4517w, https://news.usni.org/wp-content/uploads/2021/05/6626330-320x229.jpeg 320w, https://news.usni.org/wp-content/uploads/2021/05/6626330-768x548.jpeg 768w, https://news.usni.org/wp-content/uploads/2021/05/6626330-660x471.jpeg 660w, https://news.usni.org/wp-content/uploads/2021/05/6626330-150x107.jpeg 150w, https://news.usni.org/wp-content/uploads/2021/05/6626330-882x630.jpeg 882w, https://news.usni.org/wp-content/uploads/2021/05/6626330-200x143.jpeg 200w, https://news.usni.org/wp-content/uploads/2021/05/6626330-250x179.jpeg 250w, https://news.usni.org/wp-content/uploads/2021/05/6626330-624x446.jpeg 624w" sizes="(max-width: 4517px) 100vw, 4517px" /></a><p id="caption-attachment-85560" class="wp-caption-text">Adm. John Aquilino delivers remarks during the change of command ceremony for U.S. Indo-Pacific Command on April 30, 2021. US Navy Photo</p></div>
<p>The Indo-Pacific “is the most consequential region for America&#8217;s future. It hosts our greatest security challenge, and it remains the priority theater for the United States,” said incoming commander Aquilino, a career fighter pilot and 1984 graduate of the U.S. Naval Academy whose prior commands include Carrier Air Wing 2, Carrier Strike Group 2 and U.S. Naval Forces Central Command, U.S. 5th Fleet, Combined Maritime Forces.</p>
<p>&#8220;The foundation of this environment is a rules-based international order in which all nations large and small, have an equal voice for peaceful resolution of disputes and can openly share differences of opinion in order to maintain peace and stability in the region,” he said. “Today, this environment is being challenged.”</p>
<p>Aquilino said INDO-PACOM “remains committed to defending our nation. We are committed to strengthening the relationships with our allies and partners across the globe. We are committed to providing the deterrence needed to prevent great power conflict and, should it be directed, we&#8217;re committed to be able to fight tonight and win.”</p>
<p>But tensions remain high in the region largely due to China&#8217;s growing global influence, military capability, and aggressive fleet activities in areas including the South China Sea.</p>
<p>Davidson&#8217;s wariness of China&#8217;s military intentions is well-known – he told <a href="https://news.usni.org/2021/03/09/davidson-china-could-try-to-take-control-of-taiwan-in-next-six-years">Congress in March</a> of his concern about the threat to Taiwan, a U.S. ally and has advocated bolstering U.S. defenses in the region as deterrence. While neither Milley nor Austin mentioned China by name, Davidson didn&#8217;t hesitate to call out Beijing’s ambitions as a grave threat to freedom and liberty and disruptive to international order.</p>
<p>“Liberty is the idea that we will come together in order to defend the collection of freedoms necessary for a people, a nation, even a region to prosper, thrive and survive. At the heart of it, liberty is freedom from authoritarianism from those who would restrict or eliminate our freedoms,” he said.<br />
“Make no mistake: The Communist Party of China seeks to supplant the idea of a free and open international order with a new order – one with Chinese characteristics, one where Chinese national power is more important than international law. Beijing&#8217;s very pernicious approach to the region includes a whole-of-party effort to coerce, corrupt and co-opt governments, businesses, organizations and the people of the Indo-Pacific.”</p>
<p>Davidson added: “We have made it the work of INDO-PACOM to deter our adversaries, strengthen our alliances and enhance our emerging partnerships across the Indo-Pacific.”</p>
<h2>New vision and &#8216;integrated deterrence&#8217;</h2>
<div id="attachment_82895" style="width: 2413px" class="wp-caption aligncenter"><a href="https://news.usni.org/2021/01/21/usni-news-fleet-and-marine-tracker-jan-21-2021/uss-theodore-roosevelt-cvn-71-116" rel="attachment wp-att-82895"><img aria-describedby="caption-attachment-82895" data-attachment-id="82895" data-permalink="https://news.usni.org/2021/01/21/usni-news-fleet-and-marine-tracker-jan-21-2021/uss-theodore-roosevelt-cvn-71-116" data-orig-file="https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055.jpeg" data-orig-size="2403,3004" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;USS Theodore Roosevelt (CVN 71)&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;PACIFIC OCEAN (Jan. 15, 2021) \u2013 The Japan Maritime Self-Defense Force (JMSDF) Kongo-class guided-missile destroyer JS Kongo (DDG 173), front, Ticonderoga-class guided-missile cruiser USS Bunker Hill (CG 52), JMSDF Asahi-class destroyer JS Asahi (DD 119), and the Arleigh Burke-class guided-missile destroyer USS John Finn (DDG 113) transit the Pacific Ocean Jan. 15, 2021. The Theodore Roosevelt Carrier Strike Group is on a scheduled deployment to the U.S. 7th Fleet area of operations. As the U.S. Navy&#039;s largest forward deployed fleet, with its approximate 50-70 ships and submarines, 140 aircraft, and 20,000 Sailors in the area of operations at any given time, 7th Fleet conducts forward-deployed naval operations in support of U.S. national interests throughout a free and open Indo-Pacific area of operations to foster maritime security, promote stability, and prevent conflict alongside 35 other maritime nations and partners. (U.S. Navy photo by Mass Communication Specialist 3rd Class Darta\u00f1on D. De La Garza)&quot;,&quot;created_timestamp&quot;:&quot;1610686800&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;USS Theodore Roosevelt (CVN 71)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USS Theodore Roosevelt (CVN 71)" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-240x300.jpeg" data-large-file="https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-528x660.jpeg" class="size-full wp-image-82895" src="https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055.jpeg" alt="" width="2403" height="3004" srcset="https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055.jpeg 2403w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-240x300.jpeg 240w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-768x960.jpeg 768w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-528x660.jpeg 528w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-120x150.jpeg 120w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-504x630.jpeg 504w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-200x250.jpeg 200w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-250x313.jpeg 250w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-320x400.jpeg 320w, https://news.usni.org/wp-content/uploads/2021/01/210115-N-MQ442-1055-624x780.jpeg 624w" sizes="(max-width: 2403px) 100vw, 2403px" /></a><p id="caption-attachment-82895" class="wp-caption-text">Japan Maritime Self-Defense Force (JMSDF) Kongo-class guided-missile destroyer JS Kongo (DDG 173), front, Ticonderoga-class guided-missile cruiser USS Bunker Hill (CG-52), JMSDF Asahi-class destroyer JS Asahi (DD 119), and the Arleigh Burke-class guided-missile destroyer USS John Finn (DDG-113) transit the Pacific Ocean on Jan. 15, 2021. US Navy Photo</p></div>
<p>And as it has in the past, the United States won&#8217;t be going at it alone in INDO-PACOM.</p>
<p>“Deterrence now demands far more coordination, innovation and cooperation from us all,” Austin told the audience that included several ambassadors and defense chiefs, including from Japan and the Republic of Korea. “Under this integrated deterrence, the U.S. military isn’t meant to stand apart, but to buttress U.S. diplomacy and advance a foreign policy that employs all of our instruments of national power. As the president of the United States has made clear, diplomacy must come first, and the use of force must be a very last resort.”</p>
<p>Austin, a retired Army general and former commander of U.S. Central Command, spoke about the fast-changing, tech-driven environment that demands “new thinking and a lot of new action from us all.”</p>
<p>“The way we’ll fight the next major war is going to look very different from the way that we fought the last ones,” he said in a 22-minute address that outlined his vision for the military to counter threats in every warfare domain. “We all need to drive toward a new vision of what it means to defend our nation. In this young century, we need to understand faster, decide faster and act faster. Our new computing power isn’t an academic exercise. This is about real-world, real-time advantages—about fully grasping a situation moving at the speed of war.</p>
<p>“Galloping advances in technology mean changes in the work that we do to keep the United States secure across all five domains of potential conflict—not just air, land, and sea, but also space and cyberspace. They mean we need new capabilities and capacities and operational flexibility for the fights of the future. And they mean that we have to redouble our efforts to work together—across commands, across services, and across stovepipes,” he said.</p>
<p>That deterrence comes in a complex battlespace where rapidly-changing technology and artificial intelligence are “changing the character of warfare itself,” he said, and “at a time when our potential adversaries are very deliberately working to blunt our edge. And so our challenge is to ensure that our deterrence holds strong for the long haul, across all realms of potential conflict.”</p>
<p>Winning the future fight will require “the right mix of technology, operational concepts and capabilities—all woven together and networked in a way that is so credible, so flexible and so formidable that it will give any adversary pause,” said Austin. “We need to create advantages for us and dilemmas for them, and And that kind of truly integrated deterrence means using some of our current capabilities differently. It means developing new operational concepts for things we already have, and it means investing in quantum computing and other cutting-edge capabilities for the future, in all domains.”</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='facebook'></span><span class='st_twitter_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='twitter'></span><span class='st_plusone_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='plusone'></span><span class='st_email_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/adm-john-aquilino" rel="tag">Adm. John Aquilino</a>, <a href="https://news.usni.org/tag/adm-phil-davidson" rel="tag">Adm. Phil Davidson</a>, <a href="https://news.usni.org/tag/china" rel="tag">China</a>, <a href="https://news.usni.org/tag/guam" rel="tag">Guam</a>, <a href="https://news.usni.org/tag/pacific-deterrence-initiative" rel="tag">Pacific Deterrence Initiative</a>, <a href="https://news.usni.org/tag/u-s-indo-pacific-command" rel="tag">U.S. Indo-Pacific Command</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/foreign-forces/china" rel="category tag">China</a>, <a href="https://news.usni.org/category/foreign-forces" rel="category tag">Foreign Forces</a>, <a href="https://news.usni.org/category/submarine-forces" rel="category tag">Submarine Forces</a>, <a href="https://news.usni.org/category/surface-forces" rel="category tag">Surface Forces</a>, <a href="https://news.usni.org/category/usaf" rel="category tag">U.S. Air Force</a>, <a href="https://news.usni.org/category/usa" rel="category tag">U.S. Army</a>, <a href="https://news.usni.org/category/usmc" rel="category tag">U.S. Marine Corps</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										

                <div class="author-info">
					<div class="author-avatar">
						<img src="https://news.usni.org/wp-content/uploads/userphoto/153.thumbnail.jpg" alt="Gidget Fuentes" width="46" height="80" class="photo" />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About Gidget Fuentes</h2>
						<p><p>Gidget Fuentes is a freelance writer based in San Diego, Calif. She has spent more than 20 years reporting extensively on the Marine Corps and the Navy, including West Coast commands and Pacific regional issues, and most recently was a senior writer and the San Diego bureau chief for Marine Corps Times and Navy Times.</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='facebook'></span><span class='st_twitter_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='twitter'></span><span class='st_plusone_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='plusone'></span><span class='st_email_buttons' st_title='VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command' st_url='https://news.usni.org/2021/05/02/video-u-s-indopacom-change-of-command' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
						<div class="author-link">
							<a href="https://news.usni.org/author/gfuentes" rel="author">
								View all posts by Gidget Fuentes <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
                					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2021/04/30/navy-announces-new-flag-assignments-including-new-undersea-warfare-director" rel="prev"><span class="meta-nav">&larr;</span> Navy Announces New Flag Assignments; Including New Undersea Warfare Director</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
          <input type="checkbox" value="16" name="group[173][16]" id="mce-group[173]-173-2"/>
          <label for="mce-group[173]-173-2">Monthly</label>
        </li>
        <li>
          <input type="checkbox" value="4" name="group[173][4]" id="mce-group[173]-173-3"/>
          <label for="mce-group[173]-173-3">All</label>
        </li>
        <li>
          <input type="checkbox" value="8" name="group[173][8]" id="mce-group[173]-173-4"/>
          <label for="mce-group[173]-173-4">None</label>
        </li>
      </ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2021 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"85554 https:\/\/news.usni.org\/?p=85554","disqusShortname":"usninews","disqusTitle":"VIDEO: SECDEF Austin, New INDOPACOM Head Affirm U.S. Commitment to Pacific During Change of Command","disqusUrl":"https:\/\/news.usni.org\/2021\/05\/02\/video-u-s-indopacom-change-of-command","postId":"85554"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202118'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"145067140b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2021%2F05%2F02%2Fvideo-u-s-indopacom-change-of-command","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202118.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'85554',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '85554' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":189,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
