<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.usni.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.usni.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News" />
<meta property="og:description" content="With the Pentagon pitching a future naval force design that calls for as many as 240 unmanned and optionally manned ships on the surface and under the sea, a natural question is: what will they all do? The Navy has pitched a range of missions for its unmanned surface and undersea vessels, ranging from gathering &hellip;" />
<meta property="og:url" content="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes" />
<meta property="og:site_name" content="USNI News" />
<meta property="article:publisher" content="https://www.facebook.com/NavalInstitute" />
<meta property="article:tag" content="Adm. Jonathan Greenert" />
<meta property="article:tag" content="Anti-submarine warfare" />
<meta property="article:tag" content="Extra Large Unmanned Underwater Vehicle" />
<meta property="article:tag" content="medium unmanned surface vehicle" />
<meta property="article:tag" content="MQ-9 Reaper" />
<meta property="article:tag" content="MUSV" />
<meta property="article:tag" content="Orca XLUUV" />
<meta property="article:section" content="Foreign Forces" />
<meta property="article:published_time" content="2020-10-19T21:09:17+00:00" />
<meta property="article:modified_time" content="2020-10-19T21:30:51+00:00" />
<meta property="og:updated_time" content="2020-10-19T21:30:51+00:00" />
<meta property="og:image" content="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png" />
<meta property="og:image:secure_url" content="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png" />
<meta property="og:image:width" content="1158" />
<meta property="og:image:height" content="743" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With the Pentagon pitching a future naval force design that calls for as many as 240 unmanned and optionally manned ships on the surface and under the sea, a natural question is: what will they all do? The Navy has pitched a range of missions for its unmanned surface and undersea vessels, ranging from gathering [&hellip;]" />
<meta name="twitter:title" content="Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News" />
<meta name="twitter:site" content="@USNINews" />
<meta name="twitter:image" content="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png" />
<meta name="twitter:creator" content="@USNINews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.usni.org/#website","url":"https://news.usni.org/","name":"USNI News","potentialAction":{"@type":"SearchAction","target":"https://news.usni.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes#primaryimage","url":"https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png","width":1158,"height":743},{"@type":"WebPage","@id":"https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes#webpage","url":"https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes","inLanguage":"en-US","name":"Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News","isPartOf":{"@id":"https://news.usni.org/#website"},"primaryImageOfPage":{"@id":"https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes#primaryimage"},"datePublished":"2020-10-19T21:09:17+00:00","dateModified":"2020-10-19T21:30:51+00:00","author":{"@id":"https://news.usni.org/#/schema/person/d47ed23bf50dc3a514b34970b1b3b664"}},{"@type":["Person"],"@id":"https://news.usni.org/#/schema/person/d47ed23bf50dc3a514b34970b1b3b664","name":"Megan Eckstein","image":{"@type":"ImageObject","@id":"https://news.usni.org/#authorlogo","url":"https://secure.gravatar.com/avatar/7a58a25e595490e4cdf493c96c6ab303?s=96&d=mm&r=g","caption":"Megan Eckstein"},"description":"<a href=\"mailto:meckstein@usni.org\">Megan Eckstein</a> is the deputy editor for USNI News. She previously covered Congress for <em>Defense Daily</em> and the U.S. surface navy and U.S. amphibious operations as an associate editor for\u00a0<em>Inside the Navy.</em>\r\n\r\n<a class=\"twitter-follow-button\" href=\"https://twitter.com/maeday22\" data-show-count=\"false\" data-size=\"large\">Follow @maeday22</a><script>// <![CDATA[ !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); // ]]></script>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Feed" href="https://news.usni.org/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Comments Feed" href="https://news.usni.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="USNI News &raquo; Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes Comments Feed" href="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.usni.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='flick-css'  href='https://news.usni.org/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://news.usni.org/?mcsf_action=main_css&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://news.usni.org/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.usni.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://news.usni.org/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://news.usni.org/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='utch-style-css'  href='https://news.usni.org/wp-content/plugins/ut-common-header/public/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc-fragmention-css'  href='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/css/fragmention.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://news.usni.org/wp-content/themes/usninews/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.usni.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://news.usni.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://news.usni.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/news.usni.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/fragmention.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/wp-fragmention/assets/js/highlighter.js?ver=0.1.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-email-link-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/membership.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://news.usni.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.usni.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.usni.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://news.usni.org/?p=80828' />
<link rel="alternate" type="application/json+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2020%2F10%2F19%2Freport-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes" />
<link rel="alternate" type="text/xml+oembed" href="https://news.usni.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.usni.org%2F2020%2F10%2F19%2Freport-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a3de69f8-2897-4c77-8e32-08f55603821b'});var st_type='wordpress3.5.1';</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["china","foreign-forces","news-analysis","russia","submarine-forces","usn"],"pageAttributes":["adm-jonathan-greenert","anti-submarine-warfare","extra-large-unmanned-underwater-vehicle","medium-unmanned-surface-vehicle","mq-9-reaper","musv","orca-xluuv"],"pagePostAuthor":"Megan Eckstein","pagePostDate":"October 19, 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"19","browserName":"","browserVersion":"","browserEngineName":"Webkit","browserEngineVersion":"537.21","osName":"Linux","osVersion":"","deviceType":"desktop","deviceManufacturer":"","deviceModel":""};
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes - USNI News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["china","foreign-forces","news-analysis","russia","submarine-forces","usn"],"pageAttributes":["adm-jonathan-greenert","anti-submarine-warfare","extra-large-unmanned-underwater-vehicle","medium-unmanned-surface-vehicle","mq-9-reaper","musv","orca-xluuv"],"pagePostAuthor":"Megan Eckstein","pagePostDate":"October 19, 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"19","browserName":"","browserVersion":"","browserEngineName":"Webkit","browserEngineVersion":"537.21","osName":"Linux","osVersion":"","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W86BDD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.usni.org/wp-content/uploads/2015/02/usni-emblem-4c-54dbd385v1_site_icon-512x512.png" />
    <!-- START GOOGLE DFP CODE  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {

        var topLeaderboardSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240],[970,90]]).
        addSize([800, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var bannerSizes = [[120, 240], [300, 100], [320, 100], [320, 50], [468, 60], [300, 250], [234, 60], [336, 280], [728, 90]];
        var bannerSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[336,280],[728,90],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([800, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[468,60],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();
        var sidebarSizes = [[320, 100], [120, 600], [234, 60], [336, 280], [300, 600], [320, 50], [300, 250], [120, 240], [160, 600]];
        var sidebarSizeMapping = googletag.sizeMapping().
        addSize([1200, 0], [[300,250],[300,600],[300,100],[234,60],[120,600],[120,240],[160,600]]).
        addSize([800, 0], [[300,250],[300,100],[234,60],[120,240]]).
        addSize([0, 0], [[300,250],[336,280],[300,100],[320,50],[320,100],[234,60],[120,240]]).
        build();

        googletag.defineSlot('/21810829768/news_usni-site-top_leaderboard', [[234, 60], [728, 90], [300, 100], [300, 250], [120, 240], [320, 100], [320, 50], [970, 90], [468, 60], [336, 280]], 'div-gpt-ad-1559939771238-0').defineSizeMapping(topLeaderboardSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-top_banner', bannerSizes, 'div-gpt-ad-1559940967302-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-bottom_banner', bannerSizes, 'div-gpt-ad-1591027878301-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-article-inline_banner', bannerSizes, 'div-gpt-ad-1591808661489-0').defineSizeMapping(bannerSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_top', sidebarSizes, 'div-gpt-ad-1568641746161-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_1', sidebarSizes, 'div-gpt-ad-1559941116279-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_2', sidebarSizes, 'div-gpt-ad-1559941295217-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.defineSlot('/21810829768/news_usni-site-sidebar_3', sidebarSizes, 'div-gpt-ad-1559941388850-0').defineSizeMapping(sidebarSizeMapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <!-- END GOOGLE DFP CODE -->
</head>

<body class="post-template-default single single-post postid-80828 single-format-standard custom-font-enabled">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W86BDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
        <header class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm" id="ut-donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="https://www.usni.org/cart" class="right-side-nav-cart" id="ut-cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="https://www.usni.org/user" class="right-side-nav-join" id="ut-user"><span class="hidden-xs hidden-sm" id="ut-user-text">Join or Login</span></a></li>
            </ul>
            <ul class="navbar-nav" id="ut-search">
                <li>
                    <form role="search" method="get" id="ut-searchform"
                        action="https://news.usni.org/">
                        <div>
                            <label class="screen-reader-text" for="s"></label>
                            <input type="text" placeholder="Search USNI News..." value="" name="s" id="s" />
                            <input type="submit" id="searchsubmit"
                                   value="Search" />
                        </div>
                    </form>
                </li></ul>
        </nav>
        <div class="region region-menu">
            <nav role="navigation" id="main-nav" aria-labelledby="block-mainnavigation-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>


                <div class="main-nav-collapse-wrapper">
                    <ul block="block-mainnavigation" class="menu nav navbar-nav main-menu collapse" id="main-menu-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision"  >About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li id="menu-item-74561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-68816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li id="menu-item-10786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li id="menu-item-67535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>

    <header id="sticky-header" class="header">
        <a href="/">
            <img class="header-logo header-logo-xs hidden-sm hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo header-logo-sm hidden-xs hidden-md hidden-lg" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
            <img class="header-logo hidden-xs hidden-sm" src="https://news.usni.org/wp-content/plugins/ut-common-header/public/images/usni_logo.png" alt="USNI News Logo">
        </a>
        <button class="header-menu-collapse btn btn-secondary hidden-md hidden-lg collapsed" data-toggle="collapse" data-target="#main-menu-sticky-collapse">
            <span>Collapse</span>
        </button>
        <nav class="right-side-nav">
            <a href="#" target="_blank" class="right-side-nav-donate hidden-xs hidden-sm"  id="ut--donate"><span>Donate</span></a>
            <ul class="nav navbar-nav">
                <li><a href="#" class="right-side-nav-cart" id="ut--cart"><span class="hidden-xs hidden-sm">Cart</span><span id="cart-count-sticky" class="badge cart-count" style="display:none">0</span></a></li>
                <li><a href="/user" class="right-side-nav-join" id="ut--user"><span class="hidden-xs hidden-sm" id="ut--user-text">Join or Login</span></a></li>
            </ul>
        </nav>

        <div class="region region-sticky-header">
            <nav role="navigation" id="main-nav-sticky" aria-labelledby="block-mainnavigation-sticky-menu" class="main-nav">
                <h2 class="sr-only" id="block-mainnavigation-sticky-menu">Main navigation (Sticky)</h2>
                <div class="main-nav-sticky-collapse-wrapper">
                    <ul block="block-mainnavigation-sticky" class="menu nav navbar-nav collapse" id="main-menu-sticky-collapse">
                        <li>
                            <a href="https://www.usni.org/about-us/mission-and-vision">About Us</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/join" >Membership</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/press/books" >Books &amp; Press</a>
                        </li>
                        <li class="active">
                            <a href="https://news.usni.org/" class="is-active" >USNI News</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/proceedings-magazine" >Proceedings</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/naval-history-magazine" >Naval History</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/archives">Archives</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/events" >Events</a>
                        </li>
                        <li>
                            <a href="https://www.usni.org/donate">Donate</a>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
        <div id="headerTop">
            <div id="navigation" class="main navHorz">
                <h3 class="menu-toggle" id="menuClick">News Menu</h3>
                <h3 class="menu-toggle" id="searchClick">SEARCH</h3>
                <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>            </div><!-- #navigation -->
        </div><!-- #headerTop -->
    </header>
    <div class="ut-wrapper"></div>
    
    <div id="headerBottomWrapper">
		<div id="headerBottom">
            <div id="headerRight">
					<form role="search" method="get" id="searchform" class="searchform" action="https://news.usni.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div><!-- #headerBottom -->
		</div><!-- #headerBottomWrapper -->

    <ul id="leaderboard-ad">
        <li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_leaderboard -->
<div id='div-gpt-ad-1559939771238-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559939771238-0'); });
</script>
</div></div></li>
    </ul><!-- #leaderboard-ad -->
<div id="bodyMain">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
					<article id="post-80828" class="post-80828 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-foreign-forces category-news-analysis category-russia category-submarine-forces category-usn tag-adm-jonathan-greenert tag-anti-submarine-warfare tag-extra-large-unmanned-underwater-vehicle tag-medium-unmanned-surface-vehicle tag-mq-9-reaper tag-musv tag-orca-xluuv">
				<header class="entry-header">
			            <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/foreign-forces">Foreign Forces</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://news.usni.org/category/foreign-forces/china">China</a></span> &raquo; <span class="current">Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes</span></div>
            <hr style="margin:0px 0px 10px 0px;" />
							<p><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='plusone'></span><span class='st_email_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='email'></span></div></p>				<hr style="margin:10px 0 20px 0px;" />
						<h1 class="entry-title">Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes</h1>
            <div class="author">
	        						By: <a href="https://news.usni.org/author/meckstein" title="Posts by Megan Eckstein" rel="author">Megan Eckstein</a><br />
							</div>
			<div class="post-date">
				<span class="entry-date">October 19, 2020 5:09 PM</span> &bull; <span class="updated-date">Updated: <time>October 19, 2020 5:30 PM</time></span>
			</div>

					</header><!-- .entry-header -->

		                            <ul id="banner-ad">
                    <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-top_banner -->
<div id='div-gpt-ad-1559940967302-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559940967302-0'); });
</script>
</div></div></li>
                </ul><!-- #banner-ad -->
            		<div class="entry-content">
			<p><a href="https://news.usni.org/2020/07/30/stratcom-co-chinese-russian-build-up-of-nuclear-weapons-will-test-u-s-strategic-deterrence/screen-shot-2020-07-30-at-4-24-43-pm" rel="attachment wp-att-78805"><img data-attachment-id="78805" data-permalink="https://news.usni.org/2020/07/30/stratcom-co-chinese-russian-build-up-of-nuclear-weapons-will-test-u-s-strategic-deterrence/screen-shot-2020-07-30-at-4-24-43-pm" data-orig-file="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png" data-orig-size="1158,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-07-30 at 4.24.43 PM" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-320x205.png" data-large-file="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-660x423.png" class="size-full wp-image-78805" src="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png" alt="" width="1158" height="743" srcset="https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM.png 1158w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-320x205.png 320w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-768x493.png 768w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-660x423.png 660w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-150x96.png 150w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-982x630.png 982w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-200x128.png 200w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-250x160.png 250w, https://news.usni.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-4.24.43-PM-624x400.png 624w" sizes="(max-width: 1158px) 100vw, 1158px" /></a>With the Pentagon pitching a future naval force design that calls for as many as 240 unmanned and optionally manned ships on the surface and under the sea, a natural question is: what will they all do?<span id="more-80828"></span></p>
<p>The Navy has pitched a range of missions for its unmanned surface and undersea vessels, ranging from gathering intelligence to laying mines to launching missiles – the latter of which Congress strongly opposes at this point in the USV’s development – but few concrete concepts of operations have been released, and the finer details of the Pentagon’s Battle Force 2045 still haven’t been released.</p>
<p>But a new report from the Hudson Institute, <a href="https://www.hudson.org/events/1876-sustaining-the-undersea-advantage-disrupting-anti-submarine-warfare-using-autonomous-systems102020"><em>Sustaining the Undersea Advantage: Disrupting Anti-Submarine Warfare Using Autonomous Systems</em></a>, outlines a potential use for unmanned surface, undersea and aerial vehicles: to help track and even engage with a swarm of enemy submarines.</p>
<p>Much like the computer industry had to take their exquisite computers built for workplaces and slim them down to personal computers to remain relevant in the 1980s, the team from Hudson Institute argues the Navy needs to do the same thing with anti-submarine warfare: rather than the traditional model, where a manned submarine, surface ship or airplane tracks an enemy submarine and, if called upon, destroys it with a heavyweight torpedo, the sheer number of enemy submarines in a future fight could render this exquisite model useless.</p>
<p>Instead, the team argues, unmanned systems can – for less money and in greater numbers – track enemy submarines from their home waters towards a chokepoint, and then either maintain a trail on them through and beyond the chokepoint or engage them with a small weapon. If the unmanned system were told to engage with a small weapon, the submarine wouldn’t be sunk; but it would be at the very least warned that it’s being prosecuted, potentially forcing it to abandon its mission, or ideally it would be damaged enough that it couldn’t remain silent, forcing it back to port or making it easy to continue tracking. If the unmanned system were told to keep a trail on the sub, it might not be able to maintain target-quality tracking, but it would be able to keep a loose track that would make it easier for manned assets to come in later, if the sub began to approach a naval formation or U.S. or allied shores.</p>
<div id="attachment_80838" style="width: 2882px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-80838" data-attachment-id="80838" data-permalink="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes/screen-shot-2020-10-19-at-4-55-51-pm" data-orig-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM.png" data-orig-size="2872,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-10-19 at 4.55.51 PM" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-320x189.png" data-large-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-660x390.png" class="size-full wp-image-80838" src="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM.png" alt="" width="2872" height="1696" srcset="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM.png 2872w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-320x189.png 320w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-768x454.png 768w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-660x390.png 660w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-150x89.png 150w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-1067x630.png 1067w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-200x118.png 200w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-250x148.png 250w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.55.51-PM-624x368.png 624w" sizes="(max-width: 2872px) 100vw, 2872px" /><p id="caption-attachment-80838" class="wp-caption-text">Hudson Institute video screengrab.</p></div>
<p>The team argues this less exquisite approach is needed for two reasons: “the ASW approach today is expensive, it doesn’t scale well,” Bryan Clark, director of the Center for Defense Concepts and Technology at Hudson, said during the rollout of the ASW report.</p>
<p>On the scaling issue, Clark said traditional ASW is “a pretty platform-intensive operation that requires multiple platforms to be devoted to this mission for a relatively long period of time. This approach is very effective in that it will track the submarine, but if you get more than a couple of submarines it’s difficult to scale. So if the Russians were to deploy more submarines at one time in an attempt to flood the zone, you’re forced into a situation where now you’re playing zone defense, and submarines are likely to leak through.”</p>
<p>Using the Greenland-Iceland-United Kingdom Gap as an example, Clark said ASW with manned submarines, destroyers and P-8A maritime patrol aircraft works well when there’s just a small handful of Russian subs involved. But Russia has shown in recent years it’s not afraid to conduct snap drills and see how many subs it can push out at once. If that were to occur again, Clark argues the large flotilla of unmanned systems and sensors could handle the surge of targets better than could a small number of manned platforms – and the unmanned systems could potentially do it more cheaply, and certainly for a more sustained duration than the manned platforms.</p>
<p>Using the GIUK Gap as his example, Clark said he envisions Medium USVs, Extra Large UUVs and MQ-9 Reaper UAVs closer in to Russian home waters, looking for signs of submarine activity well ahead of their approach to the chokepoint. If naval commanders chose to just track them instead of engage, the unmanned systems would track them to the chokepoint, where seafloor sensors, ocean surface gliders and sonobuoys would support unmanned vehicles in monitoring the enemy sub tracks, and another set of unmanned platforms would meet the subs on the other side and continue tracking them.</p>
<p>Even if dozens of unmanned platforms were needed to track all the Russian subs in this hypothetical surge into the Atlantic, this model allows Navy commanders to know where the Russian subs are even as the U.S. Navy’s own attack submarines and destroyers are freed up for offensive missions or for tracking the highest priority Russian subs, for example.</p>
<div id="attachment_80835" style="width: 2868px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-80835" data-attachment-id="80835" data-permalink="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes/screen-shot-2020-10-19-at-4-52-28-pm" data-orig-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM.png" data-orig-size="2858,1692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-10-19 at 4.52.28 PM" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-320x189.png" data-large-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-660x391.png" class="size-full wp-image-80835" src="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM.png" alt="" width="2858" height="1692" srcset="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM.png 2858w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-320x189.png 320w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-768x455.png 768w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-660x391.png 660w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-150x89.png 150w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-1064x630.png 1064w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-200x118.png 200w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-250x148.png 250w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.52.28-PM-624x369.png 624w" sizes="(max-width: 2858px) 100vw, 2858px" /><p id="caption-attachment-80835" class="wp-caption-text">Hudson Institute video screen grab.</p></div>
<p>On the cost issue, Timothy Walton, a Hudson Institute fellow, said during the presentation that their plan to rely on unmanned platforms and sensors and have manned planes and ships jump in where needed has both operational and procurement cost savings compared to the traditional way of conducting ASW.</p>
<p>“In total, this combined mix of these unmanned and manned assets we found would not only be more operationally effective, because you could scale it to meet the problem, but it would also be less expensive,” he said.<br />
“The total cost per month of these assets depicted would be around $40 million, and that’s less than a third of the traditional predominately manned approach to ASW. So it has a very high operations and support cost-benefit. And in terms of the procurement cost-benefit … it’s even greater, where it’s less than a tenth of the cost of procurement of the traditional manned assets.”</p>
<p>Walton added that the same scale of cost differential applies in a Western Pacific vignette the team drew out during their research as well, seeking to protect commerce and allies from Chinese submarines in and around three main chokepoints.</p>
<div id="attachment_80836" style="width: 2878px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-80836" data-attachment-id="80836" data-permalink="https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes/screen-shot-2020-10-19-at-4-54-34-pm" data-orig-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM.png" data-orig-size="2868,1692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-10-19 at 4.54.34 PM" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-320x189.png" data-large-file="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-660x389.png" class="size-full wp-image-80836" src="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM.png" alt="" width="2868" height="1692" srcset="https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM.png 2868w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-320x189.png 320w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-768x453.png 768w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-660x389.png 660w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-150x88.png 150w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-1068x630.png 1068w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-200x118.png 200w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-250x147.png 250w, https://news.usni.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-19-at-4.54.34-PM-624x368.png 624w" sizes="(max-width: 2868px) 100vw, 2868px" /><p id="caption-attachment-80836" class="wp-caption-text">Hudson Institute video screen grab.</p></div>
<p>Walton clarified that “this doesn’t mean that we don’t want to use manned multi-mission assets to continue to conduct ASW or conduct other missions. These assets should be employed, especially if they’ve already been procured, and new ones will need to be procured in the future. But it does mean that their role can shift, from being the assets that are conducting effectively the entire effects chain – whether detecting, tracking and trailing assets – to assets that would focus more on command and control, pouncing at higher capacities (such as heavyweight torpedoes to kill a submarine), more trailing of key adversary submarines.”</p>
<p>“This cost difference that you can see on the slide between the current and proposed approach also suggests another opportunity, and that opportunity is to try to incorporate more of these unmanned assets into the force, use more unmanned instead of manned assets for some of these ASW missions, and from those operations and support cost savings you could effectively pay for the procurement of these unmanned assets into the force,” he continued.<br />
“Specifically we estimated that the savings generated by the total O&amp;S cost savings would pay for procuring the unmanned concept’s assets, specifically the [Transformational Reliable Acoustic Path System bottom-mounted arrays], the medium-altitude long-endurance UAVs and MUSVs in about 13 months of focused ASW operations. Those 13 months of operations could likely take place over the course of a number of years, but it signals that in the near term there could be enormous savings from shifting to this new approach.”</p>
<p>One point of contention in this plan has to do with the strategy of asking unmanned platforms to suppress enemy submarine movement with smaller weapons, rather than being able to sink them right away with a manned platform and a heavy torpedo if needed.</p>
<p>Clark argued that this operational idea comes from lessons learned from German U-boat activity during World War II and Soviet submarine activity in the Cold War, noting that suppression was the most effective way to handle enemy subs during these past long-term ASW campaigns.</p>
<p>“Submarines are unusually vulnerable to suppression because they lack the self-defense capabilities of a surface ship, for example, that could maybe stand and fight. They lack the speed of an aircraft that could evade from a threat. So they’re forced to, when they are under attack, to sort of get out of the area, or at least be disrupted in the mission they’re performing. So they’re not going to be able to do their job while they’re under attack. So that opens up the possibility of unmanned systems being used for suppression,” Clark said, allowing the U.S. to disrupt the normal cat-and-mouse games submarines play and instead disrupt enemy activities for a much lower cost.</p>
<p>On the other hand, though, former Commander of Naval Forces Europe and Africa Adm. James Foggo, who retired this summer after 39 years as a submarine officer in the Navy, said the concept goes against everything the undersea force held dear during the Cold War and in the years since.</p>
<p>Borei-class nuclear ballistic missile submarine Vladimir Monomakh (SSBN). Russian Navy Photo“I’m going to take a contrarian view here. … suppression, that’s an interesting phrase. I grew up, as did [former chief of naval operations Adm. Jonathan] Greenert and as did Bryan (Clark) in the submarine force with deterrence mission, whether it’s an SSBN or an SSN – we want to deter a fight, we never want to go into a fight if we don’t have to – but if we do cross that threshold and rules of engagement are authorized, there is no going halfway. You don’t just half-wound an enemy submarine. We created a Mk 48 heavyweight torpedo to take out the big guys, to take out ballistic missile submarines and robust titanium-hulled attack submarines and large surface ships. So I just wonder how that is going to actually manifest itself in a future maritime strategy,” Foggo said during the event.</p>
<p>Greenert, who also spoke on the panel, said he agreed that the heavyweight torpedoes needed to be available to kill submarines, but he also pitched the idea of focusing on mission kill: though Russian and Chinese submarines are built in such a way to protect the sailors inside, Greenert said many of them have coatings and appendages that are susceptible to damage, which could make the subs so loud underwater that they’d have to abort their mission and go home for the safety of the crew.</p>
<div id="attachment_18095" style="width: 761px" class="wp-caption aligncenter"><a href="https://news.usni.org/2016/03/03/navy-affordability-commonality-needed-to-address-near-long-term-shipbuilding-challenges/actuv-3" rel="attachment wp-att-18095"><img aria-describedby="caption-attachment-18095" data-attachment-id="18095" data-permalink="https://news.usni.org/2016/03/03/navy-affordability-commonality-needed-to-address-near-long-term-shipbuilding-challenges/actuv-3" data-orig-file="https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3.jpg" data-orig-size="751,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACTUV-3" data-image-description="" data-medium-file="https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-273x300.jpg" data-large-file="https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-601x660.jpg" class="size-full wp-image-18095" src="https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3.jpg" alt="" width="751" height="825" srcset="https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3.jpg 751w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-273x300.jpg 273w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-601x660.jpg 601w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-137x150.jpg 137w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-573x630.jpg 573w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-200x220.jpg 200w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-250x275.jpg 250w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-320x352.jpg 320w, https://news.usni.org/wp-content/uploads/2016/03/ACTUV-3-624x685.jpg 624w" sizes="(max-width: 751px) 100vw, 751px" /></a><p id="caption-attachment-18095" class="wp-caption-text">An artist&#8217;s rendering of the Anti-Submarine Warfare (ASW) Continuous Trail Unmanned Vessel (ACTUV) &#8216;Sea Hunter&#8217; DARPA image.</p></div>
<p>Clark responded to Foggo that “in the study we talk about the fact that submarines and Mk 48s are absolutely essential to kill an enemy submarine and that we still need them, we’re not advocating that we reduce any of those numbers. Our idea was that you only have so many of those, so the submarine threat may exceed the capacity of our own submarines to deal with – plus our own submarines have other missions they might get called off to, like doing strikes of their own, like doing surface warfare. So submarines may not be available to do the anti-submarine warfare mission. So we were looking at this as an approach to do anti-submarine warfare in a way that can suppress the enemy’s operations until we can get around to the killing the submarines as they continue to be a threat.”</p>
<p>Walton added that their analysis showed much greater success when multiple platforms were collaborating to prosecute a submarine target versus when just one platform was tracking and engaging it. It would be unlikely that multiple planned platforms could focus on the same enemy submarine, but multiple unmanned platforms could – increasing the chance that one of them would hit the sub with a small weapon, and leading to the chance that multiple unmanned platforms launch successful hits and actually sink the enemy sub.</p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='plusone'></span><span class='st_email_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											<div class="single-post-ad">
                    <!-- /21810829768/news_usni-article-bottom_banner -->
                    <div id='div-gpt-ad-1591027878301-0'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591027878301-0'); });
                        </script>
                    </div>
                </div>
				                          <div class="article-keywords"><b>Article Keywords: <a href="https://news.usni.org/tag/adm-jonathan-greenert" rel="tag">Adm. Jonathan Greenert</a>, <a href="https://news.usni.org/tag/anti-submarine-warfare" rel="tag">Anti-submarine warfare</a>, <a href="https://news.usni.org/tag/extra-large-unmanned-underwater-vehicle" rel="tag">Extra Large Unmanned Underwater Vehicle</a>, <a href="https://news.usni.org/tag/medium-unmanned-surface-vehicle" rel="tag">medium unmanned surface vehicle</a>, <a href="https://news.usni.org/tag/mq-9-reaper" rel="tag">MQ-9 Reaper</a>, <a href="https://news.usni.org/tag/musv" rel="tag">MUSV</a>, <a href="https://news.usni.org/tag/orca-xluuv" rel="tag">Orca XLUUV</a></div>
                          <div class="article-categories">Categories: <a href="https://news.usni.org/category/foreign-forces/china" rel="category tag">China</a>, <a href="https://news.usni.org/category/foreign-forces" rel="category tag">Foreign Forces</a>, <a href="https://news.usni.org/category/news-analysis" rel="category tag">News &amp; Analysis</a>, <a href="https://news.usni.org/category/foreign-forces/russia" rel="category tag">Russia</a>, <a href="https://news.usni.org/category/submarine-forces" rel="category tag">Submarine Forces</a>, <a href="https://news.usni.org/category/usn" rel="category tag">U.S. Navy</a></div>
        
      										

                <div class="author-info">
					<div class="author-avatar">
						<img src="https://news.usni.org/wp-content/uploads/userphoto/155.thumbnail.jpg" alt="Megan Eckstein" width="61" height="80" class="photo" />					</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>About Megan Eckstein</h2>
						<p><p><a rel="nofollow" href="/cdn-cgi/l/email-protection#107d75737b636475797e5065637e793e7f6277">Megan Eckstein</a> is the deputy editor for USNI News. She previously covered Congress for <em>Defense Daily</em> and the U.S. surface navy and U.S. amphibious operations as an associate editor for <em>Inside the Navy.</em></p>
<p><a class="twitter-follow-button" rel="nofollow" href="https://twitter.com/maeday22" data-show-count="false" data-size="large">Follow @maeday22</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>// <![CDATA[ !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); // ]]></script></p>
<p class="no-break"><div class='usninews_sharethis'><span class='st_facebook_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='facebook'></span><span class='st_twitter_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='twitter'></span><span class='st_plusone_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='plusone'></span><span class='st_email_buttons' st_title='Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes' st_url='https://news.usni.org/2020/10/19/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes' displayText='email'></span></div></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
						<div class="author-link">
							<a href="https://news.usni.org/author/meckstein" rel="author">
								View all posts by Megan Eckstein <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
                					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://news.usni.org/2020/10/19/navy-claims-victories-in-modernizing-public-yards-while-congress-questions-pace" rel="prev"><span class="meta-nav">&larr;</span> Navy Claims Victories in Modernizing Public Yards While Congress Questions Pace</a></span>
					<span class="nav-next"><a href="https://news.usni.org/2020/10/19/video-uss-zumwalt-test-fires-missile-for-the-first-time" rel="next">VIDEO: USS Zumwalt Test Fires Missile for the First Time <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="disqus_thread"></div>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div id="sidebarSocialMenu" class="social largeIcon">
      <div style="padding-bottom: 20px;">
        <!-- /21810829768/news_usni-site-sidebar_top -->
        <div id='div-gpt-ad-1568641746161-0'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568641746161-0'); });
            </script>
        </div>
      </div>

      <ul>
        <li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" target="_blank" class="facebook">Facebook</a></li>
        <li><a href="https://twitter.com/usninews" title="Twitter" target="_blank" class="twitter">Twitter</a></li>
        <li><a href="https://www.linkedin.com/company/96753" title="LinkedIn" target="_blank" class="linkedin">LinkedIn</a></li>
        <li><a href="https://news.usni.org/feed" title="RSS" target="_blank" class="rss">RSS</a></li>
        <li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" target="_blank" class="youtube">YouTube</a></li>
        <li><a href="https://www.instagram.com/navalinstitute" title="Instagram" target="_blank" class="instagram">Instagram</a></li>
        <li><a href="https://www.flickr.com/photos/usnavalinstitute" title="Flickr" target="_blank" class="flickr">Flickr</a></li>
        <li><a href="http://www.usni.org" title="USNI" target="_blank" class="usni">USNI</a></li>
      </ul>
    </div>
    <aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sign up for USNI News</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//usni.us2.list-manage.com/subscribe/post?u=e971c577684d30446b18f75bf&amp;id=0dd4a1450b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <div id="mc_embed_signup_scroll">
    <h5>Get USNI News updates delivered to your inbox</h5>
    <div class="mc-field-group">
      <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-FNAME">First Name </label>
      <input type="text" value="" placeholder="Friend of the Naval Institute" name="FNAME" class="" id="mce-FNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-LNAME">Last Name </label>
      <input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
    </div>
    <div class="mc-field-group">
      <label for="mce-MMERGE9">Title </label>
      <select name="MMERGE9" class="" id="mce-MMERGE9">
        <option value="----">----</option>
        <option value="Lieutenant">Lieutenant</option>
        <option value="First Sergeant">First Sergeant</option>
        <option value="Airman">Airman</option>
        <option value="Admiral">Admiral</option>
        <option value="Ambassador">Ambassador</option>
        <option value="General">General</option>
        <option value="Brother">Brother</option>
        <option value="Constructionman">Constructionman</option>
        <option value="Cadet">Cadet</option>
        <option value="Captain">Captain</option>
        <option value="Chief">Chief</option>
        <option value="Commander">Commander</option>
        <option value="Commodore">Commodore</option>
        <option value="Chaplain">Chaplain</option>
        <option value="Master Chief">Master Chief</option>
        <option value="Chief Master Sergeant">Chief Master Sergeant</option>
        <option value="Colonel">Colonel</option>
        <option value="Corporal">Corporal</option>
        <option value="Sergeant Major">Sergeant Major</option>
        <option value="Mister">Mister</option>
        <option value="Chief Warrant Officer">Chief Warrant Officer</option>
        <option value="Diplom-Ingenieur">Diplom-Ingenieur</option>
        <option value="Dr.">Dr.</option>
        <option value="Ensign">Ensign</option>
        <option value="Fireman">Fireman</option>
        <option value="First Admiral">First Admiral</option>
        <option value="Father">Father</option>
        <option value="Fleet Master Chief">Fleet Master Chief</option>
        <option value="Force Master Chief">Force Master Chief</option>
        <option value="Guarda-Marinha">Guarda-Marinha</option>
        <option value="Gunnery Sergeant">Gunnery Sergeant</option>
        <option value="Hospitalman">Hospitalman</option>
        <option value="The Honorable">The Honorable</option>
        <option value="Judge">Judge</option>
        <option value="Justice">Justice</option>
        <option value="Mayor">Mayor</option>
        <option value="Mr.">Mr.</option>
        <option value="Ms.">Ms.</option>
        <option value="Secretary">Secretary</option>
        <option value="Senator">Senator</option>
        <option value="Kaptain">Kaptain</option>
        <option value="Lance Corporal">Lance Corporal</option>
        <option value="Lord">Lord</option>
        <option value="Major">Major</option>
        <option value="Master">Master</option>
        <option value="MCPL">MCPL</option>
        <option value="Master Gunnery Sergeant">Master Gunnery Sergeant</option>
        <option value="Midshipman">Midshipman</option>
        <option value="Miss">Miss</option>
        <option value="Machinists Mate">Machinists Mate</option>
        <option value="Mrs.">Mrs.</option>
        <option value="Master Sergeant">Master Sergeant</option>
        <option value="Sergeant">Sergeant</option>
        <option value="Private">Private</option>
        <option value="Petty Officer">Petty Officer</option>
        <option value="Professor">Professor</option>
        <option value="Rabbi">Rabbi</option>
        <option value="Reverend">Reverend</option>
        <option value="Seaman">Seaman</option>
        <option value="Senior Chief">Senior Chief</option>
        <option value="Sir">Sir</option>
        <option value="Sister">Sister</option>
        <option value="Specialist">Specialist</option>
        <option value="Squadron Leader">Squadron Leader</option>
        <option value="Staff Sergeant">Staff Sergeant</option>
        <option value="Wing Commander">Wing Commander</option>
        <option value="Warrant Officer">Warrant Officer</option>
      </select>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE8"></label>
      <input name="MMERGE8" id="mce-MMERGE8" type="checkbox" value="No" checked/>
    </div>
    <div class="mc-field-group" style="display: none">
      <label for="mce-MMERGE4"></label>
      <input name="MMERGE4" id="mce-MMERGE4" type="checkbox" value="No" checked/>
    </div>
    <div class="indicates-required"><span class="asterisk">*</span> = required field</div>
    <div class="mc-field-group input-group">
      <strong>Frequency </strong>
      <ul>
        <li>
          <input type="checkbox" value="1" name="group[173][1]" id="mce-group[173]-173-0"/>
          <label for="mce-group[173]-173-0">Daily</label>
        </li>
        <li>
          <input type="checkbox" value="2" name="group[173][2]" id="mce-group[173]-173-1"/>
          <label for="mce-group[173]-173-1">Weekly</label>
        </li>
        <li>
          <input type="checkbox" value="16" name="group[173][16]" id="mce-group[173]-173-2"/>
          <label for="mce-group[173]-173-2">Monthly</label>
        </li>
        <li>
          <input type="checkbox" value="4" name="group[173][4]" id="mce-group[173]-173-3"/>
          <label for="mce-group[173]-173-3">All</label>
        </li>
        <li>
          <input type="checkbox" value="8" name="group[173][8]" id="mce-group[173]-173-4"/>
          <label for="mce-group[173]-173-4">None</label>
        </li>
      </ul>
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e971c577684d30446b18f75bf_0dd4a1450b" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
  </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_1 -->
<div id='div-gpt-ad-1559941116279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941116279-0'); });
</script>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_2 -->
<div id='div-gpt-ad-1559941295217-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941295217-0'); });
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21810829768/news_usni-site-sidebar_3 -->
<div id='div-gpt-ad-1559941388850-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559941388850-0'); });
</script>
</div></div></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://news.usni.org/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.usni.org/category/budget-industry">Budget Industry</a>
</li>
	<li class="cat-item cat-item-3294"><a href="https://news.usni.org/category/foreign-forces/china">China</a>
</li>
	<li class="cat-item cat-item-363"><a href="https://news.usni.org/category/documents">Documents</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.usni.org/category/education-legislation">Education Legislation</a>
</li>
	<li class="cat-item cat-item-4137"><a href="https://news.usni.org/category/fleet-tracker">Fleet Tracker</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.usni.org/category/foreign-forces">Foreign Forces</a>
</li>
	<li class="cat-item cat-item-5275"><a href="https://news.usni.org/category/foreign-forces/iran">Iran</a>
</li>
	<li class="cat-item cat-item-1653"><a href="https://news.usni.org/category/long-form">Long Form</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://news.usni.org/category/merchant-marine">Merchant Marine</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://news.usni.org/category/military-personnel">Military Personnel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.usni.org/category/news-analysis">News &amp; Analysis</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.usni.org/category/piracy">Piracy</a>
</li>
	<li class="cat-item cat-item-3293"><a href="https://news.usni.org/category/foreign-forces/russia">Russia</a>
</li>
	<li class="cat-item cat-item-2576"><a href="https://news.usni.org/category/space">Space</a>
</li>
	<li class="cat-item cat-item-2337"><a href="https://news.usni.org/category/special-operations-forces">Special Operations Forces</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.usni.org/category/submarine-forces">Submarine Forces</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://news.usni.org/category/surface-forces">Surface Forces</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://news.usni.org/category/survey">Survey</a>
</li>
	<li class="cat-item cat-item-3362"><a href="https://news.usni.org/category/the-basics">The Basics</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://news.usni.org/category/timeline">Timelines</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.usni.org/category/usaf">U.S. Air Force</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.usni.org/category/usa">U.S. Army</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.usni.org/category/uscg">U.S. Coast Guard</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.usni.org/category/usmc">U.S. Marine Corps</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.usni.org/category/usn">U.S. Navy</a>
</li>
	<li class="cat-item cat-item-5355"><a href="https://news.usni.org/category/u-s-space-force">U.S. Space Force</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.usni.org/category/veterans-affairs">Veterans Affairs</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://news.usni.org/category/warship">warship</a>
</li>
		</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/USNINews" data-widget-id="698070371006877696">Tweets by @USNINews</a></div>
		</aside>  </div><!-- #secondary -->

<div class="clearMe">&nbsp;</div>
</div>

<div id="footer" class="main">
	<div id="footerTop">
		<div id="footerNavWrapper">
			<div id="footerNav" class="navHorz">
				<h3 class="menu-toggle" id="menuClick-1">Menu</h3>
				<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://news.usni.org/category/documents">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://news.usni.org/topstories">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74561"><a href="https://news.usni.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68816"><a href="https://news.usni.org/category/fleet-tracker">Fleet and Marine Tracker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10786"><a href="https://news.usni.org/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67535"><a href="https://news.usni.org/about">About</a></li>
</ul></div>			</div><!-- #footerNav -->
			<div id="footerSocialMenu" class="social smallIcon">
				<ul>
					<li><a href="https://www.facebook.com/NavalInstitute" title="Facebook" class="facebook">Facebook</a></li>
					<li><a href="https://twitter.com/usninews" title="Twitter" class="twitter">Twitter</a></li>
					<li><a href="https://news.usni.org/feed" title="RSS" class="rss">RSS</a></li>
					<li><a href="https://www.youtube.com/channel/UCfC-k7f1Cd-Av-NVpuVPzmQ" title="YouTube" class="youtube">YouTube</a></li>
					<li><a href="http://www.usni.org" title="USNI" class="usni">USNI</a></li>
				</ul>
			</div><!-- #footerSocialMenu -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerNavWrapper -->
	</div><!-- #footerTop -->
	<div id="footerBottomWrapper">
		<div id="footerBottom">
			<div id="footerBottomLeft">
				<a style="color: #FFFFFF; text-decoration: underline;" href="https://news.usni.org/license"><img style="border-width: 0;" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/4.0/88x31.png" /><br />
				<span class="footerBottomLeft top">&copy; 2012-2020 U.S. NAVAL INSTITUTE</a></span>
				<span class="footerBottomLeft bottom"><a href="http://www.unleashed-technologies.com" title="www.usni.org">Powered by Unleashed Technologies</a></span>
			</div><!-- #footerBottomLeft -->
			<div id="footerBottomRight">
				<div class="footerBottomRight top"><ul id="menu-footer" class="menu"><li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://www.usni.org/faq">FAQ</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="https://news.usni.org/staff">Staff</a></li>
</ul></div>				<span class="footerBottomRight bottom">Member Services call 800-233-8764 or 410-268-6110</span>
			</div><!-- #footerBottomRight -->
			<div class="clearMe">&nbsp;</div>
		</div><!-- #footerBottom -->
	</div><!-- #footerBottomWrapper -->
</div><!-- #footer -->


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"usninews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80828 https:\/\/news.usni.org\/?p=80828","disqusShortname":"usninews","disqusTitle":"Report: Unmanned Systems Could Track and Fight Submarines At Less Cost Than Manned Ships, Planes","disqusUrl":"https:\/\/news.usni.org\/2020\/10\/19\/report-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes","postId":"80828"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202043'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/jquery.min.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/sticky_header.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/collapse.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/bootstrap/transition.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/ut-common-header/public/js/ut_lib.js'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/usninews/js/header.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://news.usni.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.usni.org\/wp-admin\/admin-ajax.php","nonce":"28eb10526e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/news.usni.org\/wp-login.php?redirect_to=https%3A%2F%2Fnews.usni.org%2F2020%2F10%2F19%2Freport-unmanned-systems-could-track-and-fight-submarines-at-less-cost-than-manned-ships-planes","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.usni.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://news.usni.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52491977',post:'80828',tz:'-4',srv:'news.usni.org'} ]);
	_stq.push([ 'clickTrackerInit', '52491977', '80828' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7405e7bf46","applicationID":"308006970","transactionName":"Z1RaZ0YDXRIEAkNRW14eeVBAC1wPShJeVlNcVA==","queueTime":0,"applicationTime":217,"atts":"SxNZEQ4ZThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
